当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 照着设置透明和阴影的说明做,但没有效果??
帖子发表于 : 2005-07-30 23:22 

注册: 2005-07-28 15:08
帖子: 265
送出感谢: 0 次
接收感谢: 0 次
我输入transset 0.5后出现十字指针,点一下窗口输出如下:

zhuzhzh@focus:~$ transset 0.5
got arg 0.5
d is 0.5
opacity 0x7fffffff
Set Property to 0.5


附件:
Screenshot.png [272.25 KiB]
被下载 149 次


_________________
无声胜有声
页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2005-07-31 0:15 
头像

注册: 2005-07-28 14:40
帖子: 39
送出感谢: 0 次
接收感谢: 0 次
呵呵~我也试了,比你还惨一些,我连Gnome桌面都进不去。最后,只好进入终端将先前的设置删除,才得以重新还原。


_________________
===>
Reading http://linuxtoy.org


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2005-07-31 12:49 

注册: 2005-07-28 15:08
帖子: 265
送出感谢: 0 次
接收感谢: 0 次
不知道是不是因为我是LCD的缘故

我看Nvidia settings里,把我的显示器认成CRT


我想应该没有关系,混色是在显卡里进行的


_________________
无声胜有声


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2005-07-31 12:52 

注册: 2005-05-07 23:57
帖子: 3025
送出感谢: 0 次
接收感谢: 0 次
唉,我的机器可不敢玩这些 :oops:


_________________
独自看一看大海
总想起身边走在路上的朋友
Lenovo E290-420[Celeron-M420/256M/60G/Intel GMA950]


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2005-07-31 13:46 

注册: 2005-07-28 15:08
帖子: 265
送出感谢: 0 次
接收感谢: 0 次
问题已经解决了,

原来是因为xcompmgr -cfF

第一次不知道为什么没加进会话


_________________
无声胜有声


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2005-07-31 14:42 
头像

注册: 2005-07-01 18:56
帖子: 887
地址: 广州市
送出感谢: 0 次
接收感谢: 3
yongyi 写道:
唉,我的机器可不敢玩这些 :oops:


深有同感!! 配置好一个自已适用的环境真不容易!


_________________
I will be back!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译