当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]回收站不见了怎么找回来
帖子发表于 : 2005-07-31 21:48 

注册: 2005-07-29 0:38
帖子: 40
地址: 福建漳州
送出感谢: 0 次
接收感谢: 0 次
误将桌面的回收站图标删除,如何找回来?


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2005-07-31 21:53 

注册: 2005-05-07 23:57
帖子: 3025
送出感谢: 0 次
接收感谢: 0 次
可以自己加个链接,但图标不会变化。
不知到别的机上拿一个回来行不?


_________________
独自看一看大海
总想起身边走在路上的朋友
Lenovo E290-420[Celeron-M420/256M/60G/Intel GMA950]


页首
 用户资料  
 
3 楼 
 文章标题 : 去看看新手指南
帖子发表于 : 2005-07-31 23:02 
头像

注册: 2005-07-02 14:41
帖子: 4133
系统: Ubuntu 14.04 (Kylin)
送出感谢: 53
接收感谢: 11
新手指南里有


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2005-07-31 23:09 

注册: 2005-07-29 0:38
帖子: 40
地址: 福建漳州
送出感谢: 0 次
接收感谢: 0 次
是面板上的,不是桌面上的


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2005-07-31 23:13 

注册: 2005-07-29 0:38
帖子: 40
地址: 福建漳州
送出感谢: 0 次
接收感谢: 0 次
哦好了。右击面板空白处,选择添加到面板,找到回收站,点添加。完成。


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2005-08-01 10:15 

注册: 2005-07-29 0:38
帖子: 40
地址: 福建漳州
送出感谢: 0 次
接收感谢: 0 次
是呀,怎么图标没变化,里面有东西也只是显示空的图标


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2005-08-01 10:16 

注册: 2005-05-07 23:57
帖子: 3025
送出感谢: 0 次
接收感谢: 0 次
如果你指的是面板上的回收站配件的话,不应该出现不能显示状态的问题的。
现在问你了,你是怎么删除了它的?


_________________
独自看一看大海
总想起身边走在路上的朋友
Lenovo E290-420[Celeron-M420/256M/60G/Intel GMA950]


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2005-08-01 16:28 

注册: 2005-07-29 0:38
帖子: 40
地址: 福建漳州
送出感谢: 0 次
接收感谢: 0 次
右击菜单中有个选项。
今天中午又试了一下,结果又正常了。可能是昨天添加后,没有重启导致的图标没变化。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译