当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 2 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 紧急求助:使用中文源更新升级永中office后无法启动
帖子发表于 : 2008-12-15 8:48 
头像

注册: 2006-02-10 16:36
帖子: 2653
系统: Xubuntu14.04/Deepin
送出感谢: 13
接收感谢: 25
根据一叶大人的提示,我在系统源里增加了中文源,更新列表后,提示有很多更新,其中包括永中office和openoffice。
不过我更新结束后,发现永中office不能启动了。我使用的是ubuntu 8.10系统。我在终端运行eio命令后有如下提示:
引用:
:~$ eio
/usr/bin/eio: line 7: /etc/Evermore/EIOffice/installinfo.cfg: 没有该文件或目录

/usr/bin/eio: line 9: 4: 错误的文件描述符
经查看/etc/Evermore/EIOffice/目录行下没有任何文件。

今天急需处理几个文件 :em20 :em20
请帮帮我吧。


_________________
友帮拓,真难听。有没有接触官方的老大?给改了吧!
一直想找一个在linux下的Visual FoxPro/access桌面数据库。MUIBase还算是最相近的。


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 紧急求助:使用中文源更新升级永中office后无法启动
帖子发表于 : 2008-12-15 18:38 

注册: 2006-06-27 12:30
帖子: 196
送出感谢: 0 次
接收感谢: 0 次
在新立得包中找到它,从新安装一次试试


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 2 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译