gwave2编译不过

OOo,TeX,KO,ABI,GIMP,Picasa,ProE,QCAD,Inkscape,Kicad,Eagle
回复
zhangshichun
帖子: 33
注册时间: 2008-03-16 11:00
送出感谢: 0
接收感谢: 0

gwave2编译不过

#1

帖子 zhangshichun » 2009-03-18 18:02

configure: error: required guile module not found: (gnome-2)

这是个啥包?

ps: 系统是ubuntu 8.04 x64
回复

回到 “办公、图像、机械电子设计等”