当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 我在ubuntu904下用vbox-ose版本,虚拟xp系统后,装cad2004,启动失败
帖子发表于 : 2009-05-27 17:05 
头像

注册: 2008-04-03 22:04
帖子: 185
送出感谢: 0 次
接收感谢: 0 次
有没有能成功的朋友啊,寻求帮助ing


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 我在ubuntu904下用vbox-ose版本,虚拟xp系统后,装cad2004,启动失败
帖子发表于 : 2009-05-27 17:08 
头像

注册: 2008-04-03 22:04
帖子: 185
送出感谢: 0 次
接收感谢: 0 次
安装一路正常,完成后不能启动。
vbox有开3d加速等等,GA包也装了。虚拟机的内存有1.5G,显卡32兆,唉,苦恼啊。
我的机器不能开 VT-x/AMD-V ,这个有影响吗


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 我在ubuntu904下用vbox-ose版本,虚拟xp系统后,装cad2004,启动失败
帖子发表于 : 2009-05-27 22:25 
头像

注册: 2008-05-31 17:27
帖子: 1025
地址: SUES
送出感谢: 0 次
接收感谢: 0 次
理论上可以啊……提示什么


_________________
我的Ubuntu相关
--------------------
Full Circle中文杂志 | Ubuntu社区独立发行的电子月刊


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 我在ubuntu904下用vbox-ose版本,虚拟xp系统后,装cad2004,启动失败
帖子发表于 : 2009-05-29 0:38 

注册: 2009-03-08 13:44
帖子: 11
送出感谢: 0 次
接收感谢: 0 次
你意思是XP启动成功,acad2004启动失败?那是你acad2004的问题。我在上面跑acad2008正常得很(除了鼠标跳着走的问题以外)


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 我在ubuntu904下用vbox-ose版本,虚拟xp系统后,装cad2004,启动失败
帖子发表于 : 2009-05-31 9:23 

注册: 2008-08-16 17:44
帖子: 76
送出感谢: 0 次
接收感谢: 0 次
虚拟机里面不能装cad2004,只能装2002


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译