当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]我的openoffice无法启动
帖子发表于 : 2006-09-16 14:36 

注册: 2006-06-18 12:23
帖子: 20
地址: Nanking
送出感谢: 0 次
接收感谢: 0 次
我以前把openoffice卸了 ,今天重新装上。一切正常,但再次开机后我在应用程序 办公子菜单中选择openoffice.org word processor,始终只有一个logo,却进不了程序!
那位大哥至大原因帮帮我!
感激不尽 !


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-09-16 14:42 
头像

注册: 2006-05-13 4:02
帖子: 10606
送出感谢: 0 次
接收感谢: 7
和输入法冲突?

http://wiki.ubuntu.org.cn/%E5%BF%AB%E9% ... apperDrake
的输入法部分。


_________________
HP Pavilion DV6-2064CA: AMD Turion II Ultra Dual-Core Mobile M640, HD4650, 2GBx2 DDR2-800, Seagate 500GB 7200RPM SATA, BD-ROM
DELL UltraSharp 2209WA
Arch64, Testing repo


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2006-09-16 15:42 

注册: 2006-06-18 12:23
帖子: 20
地址: Nanking
送出感谢: 0 次
接收感谢: 0 次
应该不是和输入法冲突吧!
我对输入法没做过更改,之前一直相安无事!


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2006-09-26 23:04 

注册: 2006-05-29 7:31
帖子: 18
送出感谢: 0 次
接收感谢: 0 次
我这次安装之后openoffice 都没有正常工作过...也是只显示个图标,重装一次也不好使.....


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2006-09-29 11:02 

注册: 2006-09-26 23:31
帖子: 27
送出感谢: 0 次
接收感谢: 0 次
一样的,打不开,正在研究怎么把进程Kill咯


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2006-09-30 18:50 

注册: 2006-09-30 13:14
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
楼主我和你有一样的问题,还没有解决~期待高人指点!


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2006-10-06 15:00 

注册: 2005-10-11 11:15
帖子: 105
送出感谢: 0 次
接收感谢: 0 次
我的也是啊,没人解决?


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2006-10-06 15:31 

注册: 2006-09-05 20:44
帖子: 86
地址: china
送出感谢: 0 次
接收感谢: 0 次
我也是这样,我是从dapper升级到edgy出现的问题。除了这个问题外,还发现"The Application "nautilus" has quit unexpectedly."的错误消息。也许还有更多问题,哈哈。升级要慎重


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译