当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 装了adobeReader后却不能够使用,这是怎么回事?
帖子发表于 : 2006-10-16 12:43 

注册: 2006-09-28 20:56
帖子: 25
送出感谢: 0 次
接收感谢: 0 次
装了AdobeReader7.08版,在ubuntu下打开无反应,请问如何解决?


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-10-16 13:15 
头像

注册: 2005-10-16 8:26
帖子: 1937
地址: 地球
送出感谢: 0 次
接收感谢: 1
咋个无反应?

从菜单里选择没有出现任何窗口?


_________________
http://www.pandabang.info


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2006-10-16 15:20 

注册: 2006-09-28 20:56
帖子: 25
送出感谢: 0 次
接收感谢: 0 次
是啊,直接在终端下运行它的可执行文件也是没有反应


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2006-10-16 15:31 
头像

注册: 2005-06-11 14:03
帖子: 6226
地址: 不明真相的群众
送出感谢: 0 次
接收感谢: 0 次
应该是和scim冲突导致的,解决方法搜索论坛


_________________
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2006-10-16 19:07 
头像

注册: 2005-10-21 16:57
帖子: 1383
送出感谢: 0 次
接收感谢: 0 次
看wiki上的快速设置,装一个scim-bridge


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2006-10-17 9:53 

注册: 2006-09-28 20:56
帖子: 25
送出感谢: 0 次
接收感谢: 0 次
装了还是不行啊,这是咋回事了?


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2006-10-17 19:41 

注册: 2005-10-31 18:46
帖子: 27
送出感谢: 0 次
接收感谢: 0 次
确认装了还不行吗?那就改用fcitx


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2006-10-17 22:58 

注册: 2006-10-10 17:40
帖子: 14
送出感谢: 0 次
接收感谢: 0 次
AdobeReader太大了
我喜欢用wine+Foxit Reader 2.0
Foxit Reader 的linux版本不大好用


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译