Is quartusII 10.1 supported in the latest Ubuntu release?

OOo,TeX,KO,ABI,GIMP,Picasa,ProE,QCAD,Inkscape,Kicad,Eagle
回复
marshappy
帖子: 7
注册时间: 2008-07-19 8:43
送出感谢: 0
接收感谢: 0

Is quartusII 10.1 supported in the latest Ubuntu release?

#1

帖子 marshappy » 2011-03-05 14:18

RT, I'm so sorry, I cannot type chinese here.......

I just wanna know, whether the quartus is supported in the 10.10 or 10.04?
I've heard that, id install quartus in ubuntu 10.04 should force a level down of the linux kenel.....
bjbbj
帖子: 2
注册时间: 2010-12-24 11:39
送出感谢: 0
接收感谢: 0

Re: Is quartusII 10.1 supported in the latest Ubuntu release

#2

帖子 bjbbj » 2011-03-15 22:30

you don't need to worry so. it suits ubuntu quite well. i've already installed it
cain.lee
帖子: 102
注册时间: 2009-08-21 23:11
送出感谢: 0
接收感谢: 0

Re: Is quartusII 10.1 supported in the latest Ubuntu release

#3

帖子 cain.lee » 2011-03-30 13:39

ls, I have some problems in SOPC builder .I can't generate a successful NIOS cpu.The others work well. :em06
回复

回到 “办公、图像、机械电子设计等”