关于之前论坛上的a2ubuntu集成脚本在Breezy RC1中的问题

OOo,TeX,KO,ABI,GIMP,Picasa,ProE,QCAD,Inkscape,Kicad,Eagle
回复
头像
Rerven
帖子: 75
注册时间: 2005-04-22 16:46
送出感谢: 0
接收感谢: 0

关于之前论坛上的a2ubuntu集成脚本在Breezy RC1中的问题

#1

帖子 Rerven » 2005-10-10 17:07

那个配置文件a2ubuntu2005084在breezy RC1中无法使用。。是不是Hoary下的不适用在Breezy中??? 为什么总是提示出错,还有,升级sources.list的时候不小心删除了所有的源地址,谁能够提供一下全地址,十分感谢。
头像
roylez
论坛版主
帖子: 1928
注册时间: 2005-10-04 10:59
来自: 上海
送出感谢: 0
接收感谢: 1 次

#2

帖子 roylez » 2005-10-10 18:55

没有不能用的这个道理的吧。你自己先把这个看看,明白了具体过程也好自己修改。
http://www.ubuntu.org.cn/support/docume ... st_install
至于源地址,丢了就丢了吧。
弄个dropbox空间来备份文件或者做私人代码服务器
配置:[url]git://github.com/roylez/dotfiles.git[/url]
主页:http://roylez.heroku.com
各种稀奇玩意儿:http://dooloo.info
头像
Rerven
帖子: 75
注册时间: 2005-04-22 16:46
送出感谢: 0
接收感谢: 0

#3

帖子 Rerven » 2005-10-10 22:32

这些问题都早就看了,关键还是用不了。。
回复

回到 “办公、图像、机械电子设计等”