Kscope实在是用不了呀(1.9版本的)

OOo,TeX,KO,ABI,GIMP,Picasa,ProE,QCAD,Inkscape,Kicad,Eagle
回复
kanger
帖子: 86
注册时间: 2011-11-19 18:29
系统: 12.10
送出感谢: 3 次
接收感谢: 0

Kscope实在是用不了呀(1.9版本的)

#1

帖子 kanger » 2013-03-01 9:34

网上很多教程,都不一样呀,窗口都不一样。
的屏幕截图.png
搞的2天了,还没能建立工程!
屏幕截图.png
xgdgsc
帖子: 277
注册时间: 2010-02-25 11:02
系统: Arch x64
送出感谢: 1 次
接收感谢: 13 次

Re: Kscope实在是用不了呀(1.9版本的)

#2

帖子 xgdgsc » 2013-03-01 17:58

别用没人维护的软件,用qtcreator看代码就行了。
guanwangchai
帖子: 2
注册时间: 2013-07-12 20:22
系统: ubuntu 13.04
送出感谢: 0
接收感谢: 0

Re: Kscope实在是用不了呀(1.9版本的)

#3

帖子 guanwangchai » 2013-07-12 20:37

我也遇到这种情况啦,有谁知道怎么解决啊
回复

回到 “办公、图像、机械电子设计等”