5.10的linux-image-386和linux-kernel-headers的version是不是还是不一样啊?

OOo,TeX,KO,ABI,GIMP,Picasa,ProE,QCAD,Inkscape,Kicad,Eagle
回复
shenmue
帖子: 33
注册时间: 2005-10-13 10:06
送出感谢: 0
接收感谢: 0

5.10的linux-image-386和linux-kernel-headers的version是不是还是不一样啊?

#1

帖子 shenmue » 2005-10-13 15:02

5.10rc的时候linux-image-386是2.6.12,而linux-kernel-headers是2.6.11,现在它们的版本号一致了吗?

谢谢~
头像
leal
帖子: 1119
注册时间: 2005-08-29 14:49
来自: 杭州
送出感谢: 0
接收感谢: 3 次
联系:

#2

帖子 leal » 2005-10-13 15:16

linux-kernel-headers是自己安装的,系统并不自动安装
用心×恒 | 豆瓣 | 门户 | Blog
shenmue
帖子: 33
注册时间: 2005-10-13 10:06
送出感谢: 0
接收感谢: 0

#3

帖子 shenmue » 2005-10-13 15:59

那版本号不一样,也没用啊
shenmue
帖子: 33
注册时间: 2005-10-13 10:06
送出感谢: 0
接收感谢: 0

#4

帖子 shenmue » 2005-10-13 17:53

我自己搞错了,原来的linux-kernel-headers现在叫linux-headers了
回复

回到 “办公、图像、机械电子设计等”