一个关于软件升级比较郁闷的问题

OOo,TeX,KO,ABI,GIMP,Picasa,ProE,QCAD,Inkscape,Kicad,Eagle
回复
头像
zhan
帖子: 1880
注册时间: 2005-08-15 0:04
来自: 南7技校
送出感谢: 0
接收感谢: 0
联系:

一个关于软件升级比较郁闷的问题

#1

帖子 zhan » 2005-10-19 16:14

gftp2.0.18中文显示太恼火,于是自己下了一个2.0.17的版本,中文显示是解决了,但是问题又出来了,那个貌似是新立得的家伙一直提醒我要更新gftp,但是显然是不能更新的呀,有什么办法能够让他不提示更新??
回复

回到 “办公、图像、机械电子设计等”