lumaQQ的补丁有了吗?不能上了,知道新消息的人发一下啊

OOo,TeX,KO,ABI,GIMP,Picasa,ProE,QCAD,Inkscape,Kicad,Eagle
回复
头像
westlifelz
帖子: 31
注册时间: 2007-03-25 14:18
来自: 温州大学
送出感谢: 0
接收感谢: 0
联系:

lumaQQ的补丁有了吗?不能上了,知道新消息的人发一下啊

#1

帖子 westlifelz » 2007-04-05 15:01

lumaQQ不能用了,知道消息的人喉一下解决方法
头像
westlifelz
帖子: 31
注册时间: 2007-03-25 14:18
来自: 温州大学
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 westlifelz » 2007-04-05 21:36

TX搞毛做那么绝阿,有病啊,是不是linux下的用户让TX赚不了钱,就那么疯杀,我日TX
delpiero-10
帖子: 9
注册时间: 2007-03-04 19:23
送出感谢: 0
接收感谢: 0

#3

帖子 delpiero-10 » 2007-04-06 12:26

这几天都不能上了阿 ,说登录发生未知错误
phomeray
帖子: 524
注册时间: 2006-05-30 20:48
送出感谢: 0
接收感谢: 0

#4

帖子 phomeray » 2007-04-06 13:03

eva最新的可以用,不过貌似只有feisty里又deb包,edgy的自己编译吧
xbl
帖子: 139
注册时间: 2007-01-01 15:36
来自: 河北
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 xbl » 2007-04-06 13:31

恩自己编译把 eva0.41
fantix
帖子: 22
注册时间: 2006-08-21 16:20
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 fantix » 2007-04-09 10:31

gnome啊啊啊
回复

回到 “办公、图像、机械电子设计等”