hoary的libnautilus-extension-dev缺少依赖。

OOo,TeX,KO,ABI,GIMP,Picasa,ProE,QCAD,Inkscape,Kicad,Eagle
回复
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

hoary的libnautilus-extension-dev缺少依赖。

#1

帖子 eexpress » 2005-10-31 20:50

libnautilus-extension-dev:
依赖: libeel2-dev 但是此软件包将不会被安装

那位安装过。有libeel2-dev吗。
● 鸣学
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2005-10-31 23:18

我觉得源的里面不应该出这个啊。
● 鸣学
回复

回到 “办公、图像、机械电子设计等”