当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 1 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]每次更新都要出现FF错误。
帖子发表于 : 2005-11-21 10:52 

注册: 2005-11-14 13:54
帖子: 16
地址: http://www.ownsky.org
送出感谢: 0 次
接收感谢: 0 次
引用:
正在设置 firefox (1.0.7-0ubuntu20) ...
Updating mozilla-firefox chrome registry...E: /usr/lib/mozilla-firefox/extensions/installed-extensions.txt still present. Registration might have gone wrong.
mv: stat‘/usr/lib/mozilla-firefox/defaults.ini’失败: 没有那个文件或目录
dpkg:处理 firefox (--configure)时出错:
子进程·post-installation script·返回了错误号·1
在处理时有错误发生:
firefox

上次在新立德软件包里重新安装FF1.07后就一直有这个问题,现在安装的是FF1.5RC2正常使用。
不清楚如何解决了,请帮忙。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 1 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译