ubuntu 5.10支持超线程吗?

OOo,TeX,KO,ABI,GIMP,Picasa,ProE,QCAD,Inkscape,Kicad,Eagle
回复
linredv
帖子: 11
注册时间: 2005-11-15 21:43
送出感谢: 0
接收感谢: 0

ubuntu 5.10支持超线程吗?

#1

帖子 linredv » 2005-11-22 21:47

ubuntu 5.10支持超线程吗?

我的cpu 是P4 3.0HT

好象不能发挥效用?
头像
catinsnow
帖子: 773
注册时间: 2005-08-02 7:23
来自: 上海
送出感谢: 0
接收感谢: 1 次

#2

帖子 catinsnow » 2005-11-22 22:08

装smp的内核.
Ubuntu Intrepid
#P4 2.4
P4 2.4C
#1024MB
2048MB
#120G
500G+120G
Nvidia FX5700
#ATI9100 --拆了,受不了ATI的驱动.
linredv
帖子: 11
注册时间: 2005-11-15 21:43
送出感谢: 0
接收感谢: 0

我是直接安装的

#3

帖子 linredv » 2005-11-22 22:26

源上有吗?

怎么操作??

谢谢
头像
laborer
帖子: 1016
注册时间: 2005-10-25 11:15
送出感谢: 0
接收感谢: 1 次
联系:

#4

帖子 laborer » 2005-11-23 0:04

代码: 全选

sudo apt-get install linux-686-smp
回复

回到 “办公、图像、机械电子设计等”