当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]这个问题怎么办?
帖子发表于 : 2008-02-27 0:47 
头像

注册: 2007-08-30 5:39
帖子: 1670
送出感谢: 0 次
接收感谢: 0 次
alt+空格键 突然不能用了的功能不能用了

和开机有这样的错误。如图

还有,桌面的分辨率同登录画面的分辨率不一致啊。登录画面有些中文字不能显示。。

暂时就这些问题。


附件:
1.png
1.png [ 43.51 KiB | 被浏览 252 次 ]



_________________
深度,值得深入!
http://bbs.deepin.org/?u=348684

最新的综艺魔法相册
http://www.77studio.net/?fromuid=344
页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-02-27 1:23 
头像

注册: 2007-08-30 5:39
帖子: 1670
送出感谢: 0 次
接收感谢: 0 次
还有,最不能容忍的是启动程序超级慢啊。。。
一般要等10秒左右,打开文件夹也要等3秒。。

这样正常吗?


_________________
深度,值得深入!
http://bbs.deepin.org/?u=348684

最新的综艺魔法相册
http://www.77studio.net/?fromuid=344


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-02-27 1:26 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
字体好好看,删了~/.kde*看看了,反正你的kde4也没有多少可配置的 :D


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-02-27 12:47 
头像

注册: 2007-08-30 5:39
帖子: 1670
送出感谢: 0 次
接收感谢: 0 次
leeaman 写道:
字体好好看,删了~/.kde*看看了,反正你的kde4也没有多少可配置的 :D


我开启了root用户登陆了一次,之后就不能登陆原来的用户了。5555

而且,root下不能更改设定,一改了下次登陆又还原。。

所以~我吧所有用户下的配置问题都删除了。。

呵呵~问题搞定了,不过之前的配置要重新来过。。


_________________
深度,值得深入!
http://bbs.deepin.org/?u=348684

最新的综艺魔法相册
http://www.77studio.net/?fromuid=344


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译