当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 10 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : KDE4 怎么这么慢阿。。。阿门
帖子发表于 : 2008-03-12 20:06 
头像

注册: 2008-02-15 0:08
帖子: 1081
送出感谢: 0 次
接收感谢: 0 次
感觉速度还不如KDE3来的快


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-03-12 20:10 
头像

注册: 2007-07-30 18:28
帖子: 22033
地址: 空气中
系统: Linux
送出感谢: 17
接收感谢: 68
没有使用国Ubuntu下的KDE 3超过10分种。忽视。 KDE4 用着,没什么特点。


_________________
『这个世界都是我的 ,我爱你们』

ENTP ⥂ INTP ⥄ INFP ⇦ INTJ

在此发布的文章使用 Creative Commons Attribution-ShareAlike 4.0 协议


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-03-12 20:18 
头像

注册: 2008-02-15 0:08
帖子: 1081
送出感谢: 0 次
接收感谢: 0 次
如果说是测试版情有可原,如果这样子。。。
不知道别人怎么样,我用起来速度让我找到了vista + 卡吧司机 的感觉。。。

真卡阿。。。

带会儿删掉。。。阿门


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-03-12 20:29 
头像

注册: 2005-06-11 14:03
帖子: 6226
地址: 不明真相的群众
送出感谢: 0 次
接收感谢: 0 次
据我的使用, 速度很不错.


_________________
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-03-12 20:44 
头像

注册: 2008-02-15 0:08
帖子: 1081
送出感谢: 0 次
接收感谢: 0 次
:? 那要怎么整才能快一点阿?

我直接安装完,然后多装了一个中文支持。

KDE3并存。

开启了KDE4桌面特效。速度好慢,好卡。同样开AMAROK在GNOME下面快上至少7秒。
开FIREFOX3 GNOME快至少10秒。
而且在KDE4下面开EVA好卡。

但是在KDE3就不会出现这种问题。

是不是装好KDE4以后还要做优化设置呢?多谢~

BTW:打开关闭程序都有声音,怎么关闭阿?还有文件浏览器内单击鼠标怎么改成双击打开文件夹和文件?


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-03-12 20:58 
头像

注册: 2007-07-30 18:28
帖子: 22033
地址: 空气中
系统: Linux
送出感谢: 17
接收感谢: 68
...因为安装在Uubntu下,无法说,但是Firefox启动很快。。


_________________
『这个世界都是我的 ,我爱你们』

ENTP ⥂ INTP ⥄ INFP ⇦ INTJ

在此发布的文章使用 Creative Commons Attribution-ShareAlike 4.0 协议


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-03-12 21:00 
头像

注册: 2008-02-15 0:08
帖子: 1081
送出感谢: 0 次
接收感谢: 0 次
我的KDE 4。02开FF超慢,不骗你,跟开了正在扫描中的卡吧+迅雷的VISTA一样。。。


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-03-12 21:07 
头像

注册: 2006-10-21 12:03
帖子: 1746
地址: Shanghai
送出感谢: 0 次
接收感谢: 0 次
wavydoom 写道:
我的KDE 4。02开FF超慢,不骗你,跟开了正在扫描中的卡吧+迅雷的VISTA一样。。。


4.0.2 和 3.5.x 开 firefox 差不多快,倒是开 kde3 程序会慢点。
原因就在于服务问题。
在 kde4 里面用 kde3 几乎等同于同时开两个桌面....... :wink:


_________________
.

私人空间
附有 Magic Linux 2.1 最新开发日志~
引用:


미안하다, 사랑한다




欢迎来 #xfce-cn 中文频道~~


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2008-03-12 21:26 
头像

注册: 2008-02-15 0:08
帖子: 1081
送出感谢: 0 次
接收感谢: 0 次
原来是这样,那我还是卸载掉kde3好了


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2008-03-14 14:18 

注册: 2008-01-14 11:14
帖子: 41
送出感谢: 0 次
接收感谢: 0 次
楼主什么显卡?KDE4的特效貌似对ATI的支持有问题……


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 10 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译