kubuntu8.04上装ie4linux有成功的么?

KDE桌面环境
回复
yunpengwu
帖子: 294
注册时间: 2007-08-26 10:35
来自: 上海
送出感谢: 0
接收感谢: 0
联系:

kubuntu8.04上装ie4linux有成功的么?

#1

帖子 yunpengwu » 2008-06-24 8:58

用apt-get install wine是1.0版本,ie4linux只认0.9版本的wine。
头像
ljj_jjl2008
论坛版主
帖子: 14253
注册时间: 2007-09-16 8:29
送出感谢: 94 次
接收感谢: 231 次

#2

帖子 ljj_jjl2008 » 2008-06-24 11:28

不知道,我在0.9版本下已经装好了,升级到1.0后还能用。
beming
帖子: 66
注册时间: 2007-10-09 16:40
送出感谢: 0
接收感谢: 0

#3

帖子 beming » 2008-06-26 16:27

我今天也碰到这个问题,难道真的要降级到0。9版本wine?或者用vb解决?呵呵
回复

回到 “Kubuntu”