当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 14 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 安装不上驱动
帖子发表于 : 2008-11-02 20:05 

注册: 2007-03-20 12:50
帖子: 555
送出感谢: 0 次
接收感谢: 0 次
能找到NVIDIA177的驱动,可是为什么安装不了?请问是源的问题吗?


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 安装不上驱动
帖子发表于 : 2008-11-02 20:07 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
有什么错误提示?


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 安装不上驱动
帖子发表于 : 2008-11-02 20:11 

注册: 2007-03-20 12:50
帖子: 555
送出感谢: 0 次
接收感谢: 0 次
你先给我说KDE怎么戴个图上来好了


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 安装不上驱动
帖子发表于 : 2008-11-02 20:13 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
按PrintScreenSysRq 键行不行啊?

找找ksnapshot就是了


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 安装不上驱动
帖子发表于 : 2008-11-02 20:13 

注册: 2007-03-20 12:50
帖子: 555
送出感谢: 0 次
接收感谢: 0 次
还有哦,现在大家用什么源呀?CN99都有问题的


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 安装不上驱动
帖子发表于 : 2008-11-02 20:16 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
呵呵,cn99好像挂了,你的源是cn99的话,换源装驱动吧


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 安装不上驱动
帖子发表于 : 2008-11-02 20:22 

注册: 2007-03-20 12:50
帖子: 555
送出感谢: 0 次
接收感谢: 0 次
都试了啊


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 安装不上驱动
帖子发表于 : 2008-11-02 21:21 

注册: 2007-03-20 12:50
帖子: 555
送出感谢: 0 次
接收感谢: 0 次
就这个样子啊,


附件:
123.png
123.png [ 493.78 KiB | 被浏览 351 次 ]

页首
 用户资料  
 
9 楼 
 文章标题 : Re: 安装不上驱动
帖子发表于 : 2008-11-02 21:22 

注册: 2007-03-20 12:50
帖子: 555
送出感谢: 0 次
接收感谢: 0 次
我点“激活”就出了这个窗口


页首
 用户资料  
 
10 楼 
 文章标题 : Re: 安装不上驱动
帖子发表于 : 2008-11-02 21:42 
头像

注册: 2008-07-14 22:42
帖子: 8078
地址: Beijing
送出感谢: 0 次
接收感谢: 0 次
自己下载run之后安装,不是一样的效果么? :em04


_________________
Ubuntu User


页首
 用户资料  
 
11 楼 
 文章标题 : Re: 安装不上驱动
帖子发表于 : 2008-11-02 22:10 

注册: 2007-03-20 12:50
帖子: 555
送出感谢: 0 次
接收感谢: 0 次
对啊,我也想只能是RUN了啊,只是老大,怎么没一个源能用呀,哎,RUN还得安装工具啊,没源


页首
 用户资料  
 
12 楼 
 文章标题 : Re: 安装不上驱动
帖子发表于 : 2008-11-02 23:18 

注册: 2007-03-20 12:50
帖子: 555
送出感谢: 0 次
接收感谢: 0 次
RUN好了,可是,没想到呀没想到,字体怎么变的好难看了,就是不对啊,KDE呀KDE,你再次伤我的心了,7600GS刷GT后,在KDE4下的特效还是有点卡呀,


页首
 用户资料  
 
13 楼 
 文章标题 : Re: 安装不上驱动
帖子发表于 : 2008-12-14 12:59 
头像

注册: 2007-10-25 3:40
帖子: 141
地址: 广西,在西安读书
送出感谢: 0 次
接收感谢: 1
不止kde,gnome也是


附件:
文件注释: 你看
Screenshot.png
Screenshot.png [ 118.07 KiB | 被浏览 266 次 ]

页首
 用户资料  
 
14 楼 
 文章标题 : Re: 安装不上驱动
帖子发表于 : 2008-12-14 13:03 
头像

注册: 2007-10-25 3:40
帖子: 141
地址: 广西,在西安读书
送出感谢: 0 次
接收感谢: 1
怎么办阿在这里就卡住不动了之后过了很久就弹出上面的对话框。如何用.run文件安装阿?就当我是0智商的超级白痴弱智吧,把所有的详细步骤发上来吧
附件:
文件注释: 怎么办阿
1.png
1.png [ 272.66 KiB | 被浏览 270 次 ]



页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 14 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Google [Bot] 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译