当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : kde下中标普华5.0 安装问题
帖子发表于 : 2010-05-19 15:53 
头像

注册: 2009-10-16 23:02
帖子: 280
送出感谢: 0 次
接收感谢: 0 次
安装时,显示我已安装华中普华,要我卸载 :em06 但是我只装了永中office阿,而且把oo也卸了。不知道是怎么回事?


附件:
文件注释: 这是安装图
抓图2.png
抓图2.png [ 158.73 KiB | 被浏览 462 次 ]



_________________
My blog:手中流沙&梦中牵手
Mode:联想L3000G430
CPU:INTEL T6500
GPU:9300MGS
MEM:2G
OS:win7 & chakra &Snow Leopard 10.6.3
页首
 用户资料  
 
2 楼 
 文章标题 : Re: kde下中标普华5.0 安装问题
帖子发表于 : 2010-05-19 16:54 
头像

注册: 2008-11-01 20:43
帖子: 17328
系统: 自动检测比较好
送出感谢: 44
接收感谢: 11
不怕折腾就重装系统, :em03


_________________
谁是我?KL.Uiq8 YinMeng


页首
 用户资料  
 
3 楼 
 文章标题 : Re: kde下中标普华5.0 安装问题
帖子发表于 : 2010-05-19 19:00 
头像

注册: 2009-10-16 23:02
帖子: 280
送出感谢: 0 次
接收感谢: 0 次
速腾1994 写道:
不怕折腾就重装系统, :em03

重装系统那我就不试了


_________________
My blog:手中流沙&梦中牵手
Mode:联想L3000G430
CPU:INTEL T6500
GPU:9300MGS
MEM:2G
OS:win7 & chakra &Snow Leopard 10.6.3


页首
 用户资料  
 
4 楼 
 文章标题 : Re: kde下中标普华5.0 安装问题
帖子发表于 : 2010-05-22 10:39 

注册: 2009-05-20 8:59
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
我也遇到了同样的问题,让我现卸载,我之前没有安装阿,高手帮帮忙


页首
 用户资料  
 
5 楼 
 文章标题 : Re: kde下中标普华5.0 安装问题
帖子发表于 : 2010-05-22 10:40 

注册: 2009-05-20 8:59
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
我也遇到了同样的问题,让我现卸载,我之前没有安装阿,高手帮帮忙


页首
 用户资料  
 
6 楼 
 文章标题 : Re: kde下中标普华5.0 安装问题
帖子发表于 : 2010-05-22 10:40 

注册: 2009-05-20 8:59
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
我也遇到了同样的问题,让我现卸载,我之前没有安装阿,高手帮帮忙


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 1 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译