当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 前天下午升级到4.6,这两天发现谷哥浏览器总是有些莫名其妙
帖子发表于 : 2011-01-29 14:32 
头像

注册: 2008-09-30 10:57
帖子: 417
系统: Win/深度Linux
送出感谢: 0 次
接收感谢: 0 次
不知道你们的情况怎么样?我两台机器都是这样……

本来的是kubuntu10.10,然后通过ppa升级上来的,就感觉不对了……

正考虑怎么回去4.5呢,不行的话,就重装ku10.10

请大家协助,如何删除4.6回到默认的4.5?

忘了说一下,我的机器配置是intel945,老机器……内存2G。(另外一台也是intel945,内存1G,是本本),支招吧,我闲重装升级太麻烦,的确没有办法的话才那么操作……


_________________
5b.com.cn站长总舵 免费1G全能空间+100M MySQL


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 前天下午升级到4.6,这两天发现谷哥浏览器总是有些莫名其妙
帖子发表于 : 2011-02-07 20:06 

注册: 2008-04-03 22:11
帖子: 66
送出感谢: 1
接收感谢: 0 次
同求,坐等牛人 :em01


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 前天下午升级到4.6,这两天发现谷哥浏览器总是有些莫名其妙
帖子发表于 : 2011-02-08 0:02 

注册: 2010-05-11 17:27
帖子: 479
送出感谢: 9
接收感谢: 1
去掉源,然后重新安装kde 反正我是这样做的


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 前天下午升级到4.6,这两天发现谷哥浏览器总是有些莫名其妙
帖子发表于 : 2011-03-09 14:36 

注册: 2008-05-27 23:04
帖子: 38
送出感谢: 0 次
接收感谢: 0 次
chole 写道:
去掉源,然后重新安装kde 反正我是这样做的

怎么重新安装kde呢?


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 前天下午升级到4.6,这两天发现谷哥浏览器总是有些莫名其妙
帖子发表于 : 2011-03-09 15:18 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
去掉ppa的源,然后删除ppa的kde,然后再装官方源的kde


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 1 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译