当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [求助]移动硬盘无法挂载!
帖子发表于 : 2007-07-15 21:34 

注册: 2006-03-02 18:17
帖子: 52
送出感谢: 0 次
接收感谢: 0 次
kio_media_mounthelper提示hal-storage-removable-mount-all-options refused uid 1000


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-07-16 15:10 
头像

注册: 2006-10-21 12:03
帖子: 1746
地址: Shanghai
送出感谢: 0 次
接收感谢: 0 次
手动挂载试试
mount ×× :roll:


_________________
.

私人空间
附有 Magic Linux 2.1 最新开发日志~
引用:


미안하다, 사랑한다




欢迎来 #xfce-cn 中文频道~~


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-07-17 1:02 

注册: 2006-03-02 18:17
帖子: 52
送出感谢: 0 次
接收感谢: 0 次
nihui 写道:
手动挂载试试
mount ×× :roll:


pmount是可以的,只是不能自动挂,稍有麻烦
另外为什么开机mount filesystems的时候会提示no medium found!
然后出一堆的Error,只能按Ctrl+Alt+Del跳过
开机后NTFS盘已经挂好了


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-07-18 2:11 

注册: 2006-03-02 18:17
帖子: 52
送出感谢: 0 次
接收感谢: 0 次
自己顶一下


页首
 用户资料  
 
5 楼 
 文章标题 : 我也是阿
帖子发表于 : 2007-12-31 14:32 

注册: 2007-10-22 0:29
帖子: 47
送出感谢: 0 次
接收感谢: 0 次
我的也是阿,不知道怎么解决阿,我的移动硬盘300g,分了六个区,在kubuntu下点击属性查看消息,发现是从sde1-sde6,怎么会是e呢,我的笔记本盘就一块,是从sda开始,那么移动硬盘应该是sdb开始的吧


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-01-02 9:48 

注册: 2007-12-14 9:18
帖子: 54
送出感谢: 0 次
接收感谢: 0 次
我按照论躺的兄弟说的,装一个Nautilus就可以了……

唉……


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-01-02 19:59 

注册: 2007-05-06 0:17
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
嗯,我的也是这样,每次都手动挂载。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译