当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : KDE358的Kopete不能开MSN?
帖子发表于 : 2007-10-18 16:06 
头像

注册: 2005-12-31 21:23
帖子: 202
送出感谢: 0 次
接收感谢: 0 次
我的Kopete今天更新不能打开MSN,一开就KCrash。不知各位情况如何?


_________________
老子很生气,后果不严重。


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-10-18 17:56 
头像

注册: 2006-06-01 11:01
帖子: 182
送出感谢: 0 次
接收感谢: 0 次
Kopete暂时还没试,pidgin是一点问题都没有!另,升级完后我的yakuake用不了,按F12可以弹出,但是什么都输入不了!暂时就这点问题!


_________________
find,sed,awk


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-10-18 21:26 

注册: 2007-06-03 12:50
帖子: 27
送出感谢: 0 次
接收感谢: 0 次
是有这个问题,详见

https://bugs.edge.launchpad.net/ubuntu/ ... bug/153500

连接中页面最后给出了修正包


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-10-19 9:15 
头像

注册: 2006-11-17 23:02
帖子: 326
送出感谢: 0 次
接收感谢: 0 次
我的是升级3.5.8后没有这个问题,但是升级7.10后就这样了。而且奇怪的是我用pidgin的话,如果是用网线直接连接就可以用,如果是用无线网卡上网的话,pidgin无法连接服务器。请问有大侠遇到过么?


_________________
IBM T41-P4M 1.5G/1GB/40GB HDD/DVD/14.1TFT/IPW2100 & 10-100M
OS:Xubuntu 11.10
生活就是折腾
活在成都
使用update-rc.d管理Linux服务


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-10-19 10:32 
头像

注册: 2006-06-01 11:01
帖子: 182
送出感谢: 0 次
接收感谢: 0 次
tigerdoo 写道:
我的是升级3.5.8后没有这个问题,但是升级7.10后就这样了。而且奇怪的是我用pidgin的话,如果是用网线直接连接就可以用,如果是用无线网卡上网的话,pidgin无法连接服务器。请问有大侠遇到过么?

没有无线!没试过


_________________
find,sed,awk


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-10-19 12:05 

注册: 2007-02-05 23:59
帖子: 58
送出感谢: 0 次
接收感谢: 0 次
我直接装的kubuntu7.10 rc版,是没有问题的


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-10-21 13:04 
头像

注册: 2006-01-25 22:29
帖子: 1322
地址: 上海
送出感谢: 0 次
接收感谢: 0 次
RC还没有问题的,一到正式版就出错。。我也是不能上MSN


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译