当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 18 篇帖子 ]  前往页数 1, 2  下一页
作者 内容
1 楼 
 文章标题 : [分享]xfce果然很快呀
帖子发表于 : 2008-02-25 9:57 

注册: 2007-03-25 21:21
帖子: 67
送出感谢: 0 次
接收感谢: 0 次
安装了ubuntu,gnome加效果的话我这老爷机太慢.
不加最小化时有难看的黑线。。
然后装了kde,貌似比较慢
再装xfce,哟~正合适 :P


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-03-13 23:34 

注册: 2007-12-27 20:50
帖子: 46
送出感谢: 0 次
接收感谢: 0 次
我发现还是有问题,没有感觉的快,cpu占用总是百分百


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-03-19 16:58 
头像

注册: 2007-07-22 12:13
帖子: 396
送出感谢: 1
接收感谢: 0 次
不知楼上两位是否碰到运行终端的问题(一运行终端就退出到登录界面)


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-03-19 19:49 
头像

注册: 2006-09-03 20:36
帖子: 462
地址: 泾阳
送出感谢: 0 次
接收感谢: 1
安装后一切正常,不过好像并不怎么样快啊。


_________________
奔三奔四,还在这里;不快不慢,有用就行。


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-03-24 13:53 

注册: 2007-07-06 0:11
帖子: 413
送出感谢: 0 次
接收感谢: 0 次
BenQ 写道:
安装后一切正常,不过好像并不怎么样快啊。
无语了,这样的配置还想多快,跑起来就可以啦


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-03-24 14:10 
头像

注册: 2006-09-03 20:36
帖子: 462
地址: 泾阳
送出感谢: 0 次
接收感谢: 1
呵呵,现在换80G的新硬盘了!


_________________
奔三奔四,还在这里;不快不慢,有用就行。


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-03-24 14:11 
头像

注册: 2008-03-22 23:49
帖子: 79
地址: 北京
送出感谢: 0 次
接收感谢: 0 次
我装xubuntu后进入登录界面总要等上三四分钟不知为什么?
一个朋友本本比我的好,也是一样。 :?:


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-04-05 17:39 
头像

注册: 2007-01-10 11:42
帖子: 11
送出感谢: 0 次
接收感谢: 0 次
BenQ 写道:
呵呵,现在换80G的新硬盘了!
:em25 汗!现在80G的硬盘还有新的吗?


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2008-04-13 12:01 

注册: 2008-04-10 21:49
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
anway 写道:
不知楼上两位是否碰到运行终端的问题(一运行终端就退出到登录界面)

我出现过这种现象,是在没有联网的情况下安装的。我重装了一遍,用路由连接直接上网,在联网的情况下,安装完就没有这种现象了。和更新有关系吧。


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2008-04-13 19:34 

注册: 2008-04-12 22:06
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
yes.. it abit faster.. just installed the xfce.. now still testing on it.. :D


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2008-04-13 20:17 
头像

注册: 2007-05-13 16:45
帖子: 2321
地址: 阿拉斯加群岛其中的一个岛上一片原始森林里其中的一颗树上
送出感谢: 0 次
接收感谢: 0 次
zue 写道:
我装xubuntu后进入登录界面总要等上三四分钟不知为什么?
一个朋友本本比我的好,也是一样。 :?:



apt-get remove cups


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2008-04-27 23:44 

注册: 2008-01-17 21:01
帖子: 27
送出感谢: 0 次
接收感谢: 0 次
bjsm 写道:
zue 写道:
我装xubuntu后进入登录界面总要等上三四分钟不知为什么?
一个朋友本本比我的好,也是一样。 :?:



apt-get remove cups


哦?我试试,不过启动慢跟这个有什么关系吗?


页首
 用户资料  
 
13 楼 
 文章标题 :
帖子发表于 : 2008-04-28 10:03 

注册: 2008-01-17 21:01
帖子: 27
送出感谢: 0 次
接收感谢: 0 次
shiningboy 写道:
bjsm 写道:
zue 写道:
我装xubuntu后进入登录界面总要等上三四分钟不知为什么?
一个朋友本本比我的好,也是一样。 :?:



apt-get remove cups


哦?我试试,不过启动慢跟这个有什么关系吗?


实验证明,我的干净的系统里没有预装cups :shock:


页首
 用户资料  
 
14 楼 
 文章标题 :
帖子发表于 : 2008-05-29 1:35 
头像

注册: 2007-03-15 16:58
帖子: 2796
地址: 湖北武汉
送出感谢: 2
接收感谢: 4
很快!!!!!!!!!


_________________
引用:


页首
 用户资料  
 
15 楼 
 文章标题 :
帖子发表于 : 2008-05-29 1:49 
头像

注册: 2006-02-28 3:11
帖子: 2470
送出感谢: 0 次
接收感谢: 0 次
shiningboy 写道:
shiningboy 写道:
bjsm 写道:
zue 写道:
我装xubuntu后进入登录界面总要等上三四分钟不知为什么?
一个朋友本本比我的好,也是一样。 :?:



apt-get remove cups


哦?我试试,不过启动慢跟这个有什么关系吗?


实验证明,我的干净的系统里没有预装cups :shock:


问个问题, 我的系统没连打印机, 但要经常虚拟打印网页成PDF或PS文件。 我可以remove cups 吗??


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 18 篇帖子 ]  前往页数 1, 2  下一页

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译