当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 9 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]开机自动弹出orage preferences 对话框 ,怎么解决?
帖子发表于 : 2008-04-28 11:50 
头像

注册: 2008-03-28 17:50
帖子: 23
送出感谢: 0 次
接收感谢: 0 次
xubuntu 进入系统后,每次都要手工关闭orage preferences这个对话框,之后在Alt F4关闭桌面中央的的日历 界面。请高手 指教,感激不尽,谢谢!


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-04-28 15:12 

注册: 2007-12-22 18:01
帖子: 45
送出感谢: 0 次
接收感谢: 0 次
挺烦的,我在添加删除程序中删了他


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-04-28 18:21 
头像

注册: 2005-08-17 19:20
帖子: 662
送出感谢: 0 次
接收感谢: 0 次
把保存会话的勾去了,或看下自启动里有没有


_________________
生如夏花之绚丽,死如秋叶之静美


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-05-28 16:51 

注册: 2007-06-26 16:43
帖子: 21
送出感谢: 0 次
接收感谢: 0 次
:lol: 我的做法和2楼的一样


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-05-28 17:49 

注册: 2008-03-09 19:09
帖子: 33
送出感谢: 0 次
接收感谢: 0 次
删除了要不要紧


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-05-29 0:01 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 272
按照3楼的试过了吗


_________________
● 鸣学


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-06-03 23:30 
头像

注册: 2007-07-07 20:17
帖子: 114
送出感谢: 0 次
接收感谢: 0 次
直接在关机的时候选择 不保存会话看看


页首
 用户资料  
 
8 楼 
 文章标题 : Re: [问题]开机自动弹出orage preferences 对话框 ,怎么解决?
帖子发表于 : 2009-04-26 17:24 
头像

注册: 2007-10-12 8:43
帖子: 98
送出感谢: 0 次
接收感谢: 0 次
有同样的问题期待解决,我是系统是Xubuntu9.04,选不选保存会话都会启动不知怎么办了。。。


_________________
-时尚科技,精致生活-


页首
 用户资料  
 
9 楼 
 文章标题 : Re: [问题]开机自动弹出orage preferences 对话框 ,怎么解决?
帖子发表于 : 2009-05-19 21:07 
头像

注册: 2006-09-12 17:10
帖子: 493
送出感谢: 0 次
接收感谢: 0 次
我直接删除了,


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 9 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 1 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译