当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 2 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 一进xfce就有错误了
帖子发表于 : 2006-12-02 23:01 

注册: 2006-06-29 11:36
帖子: 513
送出感谢: 0 次
接收感谢: 0 次
我一进xfce就有错误了,如下,这是我保存下来的错误,大家有没有穿上情况

Memory status: size: 27164672 vsize: 0 resident: 27164672 share: 0 rss: 9535488 rss_rlim: 0
CPU usage: start_time: 1165071758 rtime: 0 utime: 11 stime: 0 cutime:10 cstime: 0 timeout: 1 it_real_value: 0 frequency: 0

Backtrace was generated from '/usr/libexec/evolution-alarm-notify'

(no debugging symbols found)
Using host libthread_db library "/lib/tls/i686/cmov/libthread_db.so.1".
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
[Thread debugging using libthread_db enabled]
[New Thread -1233021264 (LWP 5946)]
[New Thread -1234830432 (LWP 5967)]
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
(no debugging symbols found)
0xffffe410 in __kernel_vsyscall ()
#0 0xffffe410 in __kernel_vsyscall ()
#1 0xb72a26cb in waitpid () from /lib/tls/i686/cmov/libc.so.6
#2 0xb7dc51b6 in gnome_gtk_module_info_get () from /usr/lib/libgnomeui-2.so.0
#3 <signal handler called>
#4 0xffffe410 in __kernel_vsyscall ()
#5 0xb723d770 in raise () from /lib/tls/i686/cmov/libc.so.6
#6 0xb723eef3 in abort () from /lib/tls/i686/cmov/libc.so.6
#7 0xb740f122 in g_logv () from /usr/lib/libglib-2.0.so.0
#8 0xb740f159 in g_log () from /usr/lib/libglib-2.0.so.0
#9 0x0805d500 in main ()

Thread 2 (Thread -1234830432 (LWP 5967)):
#0 0xffffe410 in __kernel_vsyscall ()
No symbol table info available.
#1 0xb72d7803 in poll () from /lib/tls/i686/cmov/libc.so.6
No symbol table info available.
#2 0xb7409813 in g_main_context_check () from /usr/lib/libglib-2.0.so.0
No symbol table info available.
#3 0xb7409b89 in g_main_loop_run () from /usr/lib/libglib-2.0.so.0
No symbol table info available.
#4 0xb79a37e0 in link_set_io_thread () from /usr/lib/libORBit-2.so.0
No symbol table info available.
#5 0xb742438f in g_thread_create_full () from /usr/lib/libglib-2.0.so.0
No symbol table info available.
#6 0xb704b504 in start_thread () from /lib/tls/i686/cmov/libpthread.so.0
No symbol table info available.
#7 0xb72e151e in clone () from /lib/tls/i686/cmov/libc.so.6
No symbol table info available.

Thread 1 (Thread -1233021264 (LWP 5946)):
#0 0xffffe410 in __kernel_vsyscall ()
No symbol table info available.
#1 0xb72a26cb in waitpid () from /lib/tls/i686/cmov/libc.so.6
No symbol table info available.
#2 0xb7dc51b6 in gnome_gtk_module_info_get () from /usr/lib/libgnomeui-2.so.0
No symbol table info available.
#3 <signal handler called>
No symbol table info available.
#4 0xffffe410 in __kernel_vsyscall ()
No symbol table info available.
#5 0xb723d770 in raise () from /lib/tls/i686/cmov/libc.so.6
No symbol table info available.
#6 0xb723eef3 in abort () from /lib/tls/i686/cmov/libc.so.6
No symbol table info available.
#7 0xb740f122 in g_logv () from /usr/lib/libglib-2.0.so.0
No symbol table info available.
#8 0xb740f159 in g_log () from /usr/lib/libglib-2.0.so.0
No symbol table info available.
#9 0x0805d500 in main ()
No symbol table info available.
#0 0xffffe410 in __kernel_vsyscall ()


附件:
Screenshot.png
Screenshot.png [ 154.91 KiB | 被浏览 470 次 ]

页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-12-21 13:09 

注册: 2006-12-21 13:03
帖子: 1
送出感谢: 0 次
接收感谢: 0 次
我也 是这样的,删除了gaim同时xfce-desktop也被删除了,然后就变这样了


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 2 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 1 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译