[问题]关于xfce的错误报告

XFCE和LXDE桌面环境
回复
头像
samuelt
帖子: 151
注册时间: 2006-12-19 0:02
送出感谢: 0
接收感谢: 0
联系:

[问题]关于xfce的错误报告

#1

帖子 samuelt » 2007-02-06 12:10

我是现安装的ubuntu,然后在gnome下面安装的xfce,安装完后一段时间没什么问题,但是过了几天就在进入xfce时候总是出现一个错误报告,不知道为什么,我都是从官方源里更新的,是不是版本还不是那么稳定的原因?我现在在按照论坛里别人发的那个能更新到4.4的版本的方法更新,不知道还会不会有同样的问题¥~¥
头像
rory.cn
帖子: 228
注册时间: 2006-10-04 21:52
来自: 上海
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 rory.cn » 2007-02-26 11:44

我是用xubuntu6.1更新的xfce4.4没有问题。gnome下就不知道了。
头像
Roots
帖子: 662
注册时间: 2005-08-17 19:20
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 Roots » 2007-02-26 11:49

应该不是什么所谓版本不稳定问题,想想做过什么操作以后才变得这样,还有有错误报告为什么不贴出来呢,不然,大部分人是不会理你的
回复

回到 “Xubuntu & Lubuntu”