xfce4-mcs-manager依赖libc6未满足?

XFCE和LXDE桌面环境
回复
l7943416
帖子: 39
注册时间: 2007-05-19 11:28
送出感谢: 0
接收感谢: 0

xfce4-mcs-manager依赖libc6未满足?

#1

帖子 l7943416 » 2007-05-22 13:14

我想安装xfce4,但是在安装xfce4-mcs-manager时却出现libc6依赖未满足的警告?
可是我早就安装了libc6,结果卡在那里,无法继续下去.
请问个人,我该如何解决?
头像
Roots
帖子: 662
注册时间: 2005-08-17 19:20
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 Roots » 2007-05-23 6:52

libc6版本应大于2.4-1,检查是否满足,另建议用新立得安装
回复

回到 “Xubuntu & Lubuntu”