当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 1 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : A卡安装8.443时显示的错误
帖子发表于 : 2008-02-03 16:55 

注册: 2007-12-13 21:26
帖子: 11
送出感谢: 0 次
接收感谢: 0 次
Error! Your kernel source for kernel 2.6.22-14-rt cannot be found at
/lib/modules/2.6.22-14-rt/build or /lib/modules/2.6.22-14-rt/source.
Installing initial module

Error! Could not locate fglrx.ko for module fglrx in the DKMS tree.
You must run a dkms build for kernel 2.6.22-14-rt (i686) first.
Done.

我的显卡是HD2300,按照论坛里“安装ATI最新的7.12/8.44.3显卡驱动并开启3D特效"的方法来装,2D是好了,但开不了3D

那位高手能教教我啊!!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 1 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译