当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 我的ubuntu升级KDE桌面后声音有问题了!
帖子发表于 : 2008-02-23 16:46 

注册: 2007-08-18 18:46
帖子: 28
送出感谢: 0 次
接收感谢: 0 次
如题,各位!我昨天将ubuntu升级至Kubuntu后打算体验一下KDE,但是出了的问题就是我的音箱声音有很大的噪音,混浊不清,耳机也是一样阿,头痛!截了两张图,大家看看是怎么回事?是不是什么软件装错了。


附件:
4.png
4.png [ 284.66 KiB | 被浏览 407 次 ]

2.png
2.png [ 935.03 KiB | 被浏览 407 次 ]

页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-02-23 16:47 

注册: 2007-08-18 18:46
帖子: 28
送出感谢: 0 次
接收感谢: 0 次
对了,我的ubuntu用的是7.10版,kubuntu应该也是一样的阿 !


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-02-23 20:23 
头像

注册: 2007-02-18 0:42
帖子: 1352
送出感谢: 0 次
接收感谢: 10
控制中心里头关闭aRts(kde声音系统)
系统通知,播放器设置选mplayer
我开aRts也是这样的。。。


_________________
各位玩amarok的朋友记得去玩玩last.fm啊,一个很特别的的网站。我把它当作音乐统计器用的(last.fm不是在线听歌的网站)
偶的Last.fm


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-02-24 0:02 
头像

注册: 2007-08-30 5:39
帖子: 1670
送出感谢: 0 次
接收感谢: 0 次
再混音器哩找出哪个有噪音的,关了就OK


_________________
深度,值得深入!
http://bbs.deepin.org/?u=348684

最新的综艺魔法相册
http://www.77studio.net/?fromuid=344


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-02-25 22:40 

注册: 2007-08-18 18:46
帖子: 28
送出感谢: 0 次
接收感谢: 0 次
各位sorry了,原来是我音箱后面的插线没有插好,但还是谢谢你们了阿!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译