VIA C7M的CPU用什么版本来装?

声卡/显卡/打印机/USB设备等硬件问题(网卡问题请发上面的网卡板块)
回复
xininye
帖子: 44
注册时间: 2008-01-18 23:24
送出感谢: 0
接收感谢: 0

VIA C7M的CPU用什么版本来装?

#1

帖子 xininye » 2008-03-26 10:52

我用I386-32位的7.1版装,中途进行不下去,LIVE启动不成功。是不是要用AMD版装?
头像
lovewine
帖子: 1233
注册时间: 2006-03-25 10:36
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 lovewine » 2008-03-26 11:27

貌似对它的支持不好
建议只在主流硬件配置平台上用 “有奔头”
让自由的声音传传传传传传传传天下。。。
Spread the words of freedom.
xininye
帖子: 44
注册时间: 2008-01-18 23:24
送出感谢: 0
接收感谢: 0

#3

帖子 xininye » 2008-03-26 12:02

机子已经买了,所以没办法,只能让Ubuntu来适应它了。VIA官方有很支持7.1的驱动,可是进不去就不知道怎么安装驱动了。

屏幕来回闪了几次就
停在*Running local boot scripts (/etc/rc.local)
头像
Strange
帖子: 1823
注册时间: 2006-05-19 9:54
来自: Shanghai
送出感谢: 2 次
接收感谢: 10 次

#4

帖子 Strange » 2008-03-26 12:23

我是可以用的,装了xubuntu
其实via c7可以一用i686的,当然绝对不能用amd..
ニンニク入れますか?
x60 with gentoo
回复

回到 “常用硬件支持”