当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]什么原因会导致进入低级图形模式???
帖子发表于 : 2008-04-12 8:53 

注册: 2008-04-04 13:37
帖子: 22
送出感谢: 0 次
接收感谢: 0 次
我的显卡是盈通的7300GT,只要一装NV的受限驱动,重启就会进入低级图形模式,速度会变得很慢。我想问一下,都有什么原因会导致UBUNTU进入低级图形模式????望高手解答!!


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-04-12 8:58 

注册: 2008-04-04 13:37
帖子: 22
送出感谢: 0 次
接收感谢: 0 次
别人的7300GT都可以,为什么我的不行,是不是其它的设置有问题,也许不是驱动有问题。


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-04-12 8:58 
头像

注册: 2007-10-19 14:51
帖子: 4953
地址: 深圳
送出感谢: 0 次
接收感谢: 2
驱动失败了


_________________
Nothing 有事请发邮件到 yms541 AT gmail.com
alias 爱慕颇雷尔='mplayer'


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-04-12 9:00 

注册: 2008-04-04 13:37
帖子: 22
送出感谢: 0 次
接收感谢: 0 次
那为什么会失败呢?


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-04-12 9:01 
头像

注册: 2006-12-23 13:46
帖子: 9203
地址: Azores Islands
送出感谢: 0 次
接收感谢: 1
显卡有公版,非公版

主板的兼容性


其它人为因素,xorg没配好,等等


_________________
no security measure is worth anything if an attacker has physical access to the machine


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-04-12 9:06 

注册: 2008-04-04 13:37
帖子: 22
送出感谢: 0 次
接收感谢: 0 次
我每次是重装系统后,第一件事就是装NV的受限驱动,可重启后就是不行,或是先更新到最新再装驱动,也还是不行,xorg我都没有改过的。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译