当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]关于C51芯片的识别
帖子发表于 : 2006-03-24 14:25 

注册: 2006-03-22 14:40
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
刚装好5.10,不能进入图形界面。
我的主版是Biostar TForce6100 754 (C51)
请问如何安装主版驱动。

本人接触Linux不久,对其还不是很熟悉,所以请教各位大侠,至少让我先进入图形界面我还能深入学习。

另想问下5.10对C51的支持怎么样。

多谢:)


页首
 用户资料  
 
2 楼 
 文章标题 : [回复]关于C51芯片的识别
帖子发表于 : 2006-03-24 14:53 

注册: 2006-03-24 13:36
帖子: 56
送出感谢: 0 次
接收感谢: 0 次
不行, 基本不能用.只有shell可以用的 图形界面不可用
我正在下6.06的


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2006-03-30 14:27 
头像

注册: 2006-03-13 9:04
帖子: 18
送出感谢: 0 次
接收感谢: 0 次
自己驱动


_________________
AMD64 Semporn 2800+(up to 2.4G);TFORCE 6100;Infineon 512MB DDR400;WD JB 80G 7200 8M SATA;ENVISION EN-7220;Microsoft Optical Basic;


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2006-03-30 14:49 
头像

注册: 2005-12-05 19:25
帖子: 20
送出感谢: 0 次
接收感谢: 0 次
我用的是 昂达N61G(C51),Ubuntu5.10,装了官方GeForce和nForce驱动,成功驱动,图形界面也能进。
你找找,这方面的帖前面有不少的。


最后由 notwind 编辑于 2006-03-31 1:25,总共编辑了 1 次

页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2006-03-30 23:27 

注册: 2006-02-21 18:36
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
楼上的兄弟能不能把怎么在ondaN61G上安的ubuntu驱动详细说说吗
我的邮件ninten@126.com,谢谢


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2006-03-31 1:31 
头像

注册: 2005-12-05 19:25
帖子: 20
送出感谢: 0 次
接收感谢: 0 次
就是下面的帖子,照着做就可以成功驱动网卡和显卡,看不见声卡设备,但奇怪的是用BMP放音乐、用MPlayer放电影都是有声音的!
http://forum.ubuntu.org.cn/viewtopic.php?t=10092


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2006-03-31 12:06 

注册: 2006-02-21 18:36
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
刚开始连网卡都不能识别么??


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译