当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 3 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 安装最新的ATI驱动时候fglrx问题
帖子发表于 : 2006-04-14 18:04 

注册: 2006-03-13 0:19
帖子: 39
送出感谢: 0 次
接收感谢: 0 次
我做到sudo module-assistant a-i fglrx时候
会告诉我fglrx-kernel-source was not built successful.
而且我没法再卸载fglrx,现在为了装这个驱动我已经装了4次Ubuntu了,每次都是为了测试能不能过fglrx这一步
谁知道怎么办?


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-04-15 15:55 
头像

注册: 2006-04-13 23:07
帖子: 16
送出感谢: 0 次
接收感谢: 0 次
别以为重装系统可以解决问题。
在论坛上长找下方法吧


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2006-04-17 11:13 

注册: 2005-11-08 10:12
帖子: 224
送出感谢: 0 次
接收感谢: 0 次
曾经我也和你一样。
你看看这里
http://forum.ubuntu.org.cn/viewtopic.php?t=13247
要不用Dapper吧。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 3 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译