[问题]How to install libc6-dev ? New

声卡/显卡/打印机/USB设备等硬件问题(网卡问题请发上面的网卡板块)
回复
gleehooz
帖子: 2
注册时间: 2008-09-21 0:21
送出感谢: 0
接收感谢: 0

[问题]How to install libc6-dev ? New

#1

帖子 gleehooz » 2008-09-21 0:32

libc6-dev:
Depends: libc6 (=2.3.6-0ubuntu20.5) but 2.6.1-1ubuntu9 is to be installed
caifeihero
帖子: 11
注册时间: 2008-08-15 19:02
送出感谢: 0
接收感谢: 0
联系:

Re: [问题]How to install libc6-dev ? New

#2

帖子 caifeihero » 2008-10-18 16:39

gleehooz 写了:libc6-dev:
Depends: libc6 (=2.3.6-0ubuntu20.5) but 2.6.1-1ubuntu9 is to be installed



请问下你这问题解决没有呢???我一直困 在这里。。。
回复

回到 “常用硬件支持”