我的系统没有声音 。Help me .!

声卡/显卡/打印机/USB设备等硬件问题(网卡问题请发上面的网卡板块)
cdisk
帖子: 16
注册时间: 2008-10-21 19:32
送出感谢: 0
接收感谢: 0

我的系统没有声音 。Help me .!

#1

帖子 cdisk » 2008-10-21 21:51

我的系统没有声音阿..

喇叭显示正常 但是没有声音 .

求求各位帮帮我拉 ..

我所 ASUS的机子 ALC662的声卡 没有声音阿 好郁闷阿

救救我阿 .....
:em20
附件
Screenshot-1.png
.png
喇叭显示正常 但是没有声音 .
cdisk
帖子: 16
注册时间: 2008-10-21 19:32
送出感谢: 0
接收感谢: 0

Re: 我的系统没有声音 。Help me .!

#2

帖子 cdisk » 2008-10-21 23:21

自己顶一下 帮帮我吧
yunzhbh
帖子: 27
注册时间: 2008-09-14 13:45
送出感谢: 0
接收感谢: 0

Re: 我的系统没有声音 。Help me .!

#3

帖子 yunzhbh » 2008-10-22 7:43

我也是华硕的F80L机子,也没有声音,不过lz你的桌面挺不错的。
cdisk
帖子: 16
注册时间: 2008-10-21 19:32
送出感谢: 0
接收感谢: 0

Re: 我的系统没有声音 。Help me .!

#4

帖子 cdisk » 2008-10-22 20:09

桌面不会叫~~~~ 没声音阿 郁闷阿
救救我吧
头像
qingliang
帖子: 114
注册时间: 2007-07-07 20:17
送出感谢: 0
接收感谢: 0
联系:

Re: 我的系统没有声音 。Help me .!

#5

帖子 qingliang » 2008-10-23 5:36

桌面是 intrepid ibex的入选主题吧

至于声音 应该是 pulse吧
头像
牙签儿
帖子: 509
注册时间: 2007-06-30 0:27
送出感谢: 0
接收感谢: 1 次

Re: 我的系统没有声音 。Help me .!

#6

帖子 牙签儿 » 2008-10-23 10:52

在终端中输入

代码: 全选

alsamixer
对比下我的:
附件
Screenshot.png
反对台独,反对藏独,反对孤独!
apt-get不是万能的:

代码: 全选

sudo apt-get install girlfriend
正在读取软件包列表... 完成
正在分析软件包的依赖关系树... 完成
有一些软件包无法被安装。
下列的信息可能会对解决问题有所帮助:
下列的软件包有不能满足的依赖关系:
girlfiend: 依赖: hourse但是它将不会被安装
girlfiend: 依赖: car但是它将不会被安装
house,car: 依赖: money但是它将不会被安装
E: 无法安装的软件包
cdisk
帖子: 16
注册时间: 2008-10-21 19:32
送出感谢: 0
接收感谢: 0

Re: 我的系统没有声音 。Help me .!

#7

帖子 cdisk » 2008-10-23 14:12

输了 alsamixer 都显示 00 按M 有能变成 MM
好象什么都正常 就是没有声音啊 怎么回事啊 救救 。
fibrebook
帖子: 2
注册时间: 2008-08-18 11:53
送出感谢: 0
接收感谢: 0

Re: 我的系统没有声音 。Help me .!

#8

帖子 fibrebook » 2008-10-23 20:05

我装了一开始有声音,但每次从19升级到21就没声音了.............................
cdisk
帖子: 16
注册时间: 2008-10-21 19:32
送出感谢: 0
接收感谢: 0

Re: 我的系统没有声音 。Help me .!

#9

帖子 cdisk » 2008-10-25 13:05

没声音没声音 把网络翻翻了 。。~
gowe12
帖子: 9
注册时间: 2008-10-25 17:32
送出感谢: 0
接收感谢: 0

Re: 我的系统没有声音 。Help me .!

#10

帖子 gowe12 » 2008-10-26 9:13

系统--首选项--蓝牙,将里面的对勾全去掉。
siemens1313
帖子: 1
注册时间: 2010-07-04 12:01
送出感谢: 0
接收感谢: 0

Re: 我的系统没有声音 。Help me .!

#11

帖子 siemens1313 » 2010-07-13 17:14

谢谢楼主,终于有声了 :em05
angeldevil
帖子: 4
注册时间: 2009-10-25 1:01
送出感谢: 0
接收感谢: 0

Re: 我的系统没有声音 。Help me .!

#12

帖子 angeldevil » 2010-07-20 13:01

siemens1313 写了:谢谢楼主,终于有声了 :em05
怎么做到的 我的也是ALC662,有声音 但经常变成杂音
个人爱好
帖子: 27
注册时间: 2008-11-05 9:16
送出感谢: 0
接收感谢: 0

Re: 我的系统没有声音 。Help me .!

#13

帖子 个人爱好 » 2010-07-20 20:57

angeldevil 写了:
siemens1313 写了:谢谢楼主,终于有声了 :em05
怎么做到的 我的也是ALC662,有声音 但经常变成杂音
我的也是这样啊,真郁闷,声音真刺耳
namewzf
帖子: 36
注册时间: 2010-07-22 20:07
送出感谢: 0
接收感谢: 0

Re: 我的系统没有声音 。Help me .!

#14

帖子 namewzf » 2010-07-24 23:52

没声音啊!
风行者星星
帖子: 3
注册时间: 2010-07-30 23:51
送出感谢: 0
接收感谢: 0

Re: 我的系统没有声音 。Help me .!

#15

帖子 风行者星星 » 2010-07-31 18:44

求怎么弄的?我的时插上耳机又声音,拔出耳机就没有声音了,但是在喇叭那大幅度拖动音量大小时偶尔会出现一声,然后还是没声了
回复

回到 “常用硬件支持”