当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 11 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 求助驱动问题!
帖子发表于 : 2008-11-02 12:59 

注册: 2008-10-25 19:59
帖子: 12
送出感谢: 0 次
接收感谢: 0 次
ati 2600pro/ubuntu 8.04.1
装好了驱动,但是默认设置的分辨率太高,我的CRT显示器没法显示啊,一进系统就黑屏,请问怎么解决啊! :em06


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 求助驱动问题!
帖子发表于 : 2008-11-02 13:14 

注册: 2008-10-25 19:59
帖子: 12
送出感谢: 0 次
接收感谢: 0 次
自顶! :em20


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 求助驱动问题!
帖子发表于 : 2008-11-02 17:22 

注册: 2008-10-25 19:59
帖子: 12
送出感谢: 0 次
接收感谢: 0 次
再顶!


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 求助驱动问题!
帖子发表于 : 2008-11-02 17:55 

注册: 2008-10-25 19:59
帖子: 12
送出感谢: 0 次
接收感谢: 0 次
我就不信没人!


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 求助驱动问题!
帖子发表于 : 2008-11-02 18:38 

注册: 2008-10-25 19:59
帖子: 12
送出感谢: 0 次
接收感谢: 0 次
继续!


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 求助驱动问题!
帖子发表于 : 2008-11-02 20:12 

注册: 2008-10-25 19:59
帖子: 12
送出感谢: 0 次
接收感谢: 0 次
狂顶!


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 求助驱动问题!
帖子发表于 : 2008-11-02 20:47 

注册: 2008-10-25 19:59
帖子: 12
送出感谢: 0 次
接收感谢: 0 次
ding


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 求助驱动问题!
帖子发表于 : 2008-11-03 12:31 

注册: 2008-10-25 19:59
帖子: 12
送出感谢: 0 次
接收感谢: 0 次
ding!


页首
 用户资料  
 
9 楼 
 文章标题 : Re: 求助驱动问题!
帖子发表于 : 2008-11-03 19:49 

注册: 2008-10-25 19:59
帖子: 12
送出感谢: 0 次
接收感谢: 0 次
再来!!!!!!!!


页首
 用户资料  
 
10 楼 
 文章标题 : Re: 求助驱动问题!
帖子发表于 : 2008-11-09 20:46 

注册: 2008-10-25 19:59
帖子: 12
送出感谢: 0 次
接收感谢: 0 次
继续顶 :em11 :em11


页首
 用户资料  
 
11 楼 
 文章标题 : Re: 求助驱动问题!
帖子发表于 : 2008-11-09 21:26 
头像

注册: 2008-06-10 12:40
帖子: 444
送出感谢: 0 次
接收感谢: 1
老泽征尔 写道:
ati 2600pro/ubuntu 8.04.1
装好了驱动,但是默认设置的分辨率太高,我的CRT显示器没法显示啊,一进系统就黑屏,请问怎么解决啊! :em06

进rescue模式,sudo dpkg-reconfigure console-setup试一下?
现在都不用xorg.conf来配置了,有点不太习惯


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 11 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译