当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 大家帮忙看看,这是怎么回事?
帖子发表于 : 2008-11-13 15:37 
头像

注册: 2006-12-01 22:28
帖子: 295
送出感谢: 0 次
接收感谢: 0 次
我在安装完8.10后,点击硬件驱动,就出现了这个画面,点任何一个都不行,这是怎么回事啊!
另:我的显卡是集成的,原来8.04时点击就安装。


附件:
sss.png
sss.png [ 59.96 KiB | 被浏览 243 次 ]

页首
 用户资料  
 
2 楼 
 文章标题 : Re: 大家帮忙看看,这是怎么回事?
帖子发表于 : 2008-11-13 15:50 
头像

注册: 2006-07-31 19:16
帖子: 96
地址: 重庆
送出感谢: 1
接收感谢: 0 次
点击Active..激活一下你的非开源驱动就好


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 大家帮忙看看,这是怎么回事?
帖子发表于 : 2008-11-13 15:58 
头像

注册: 2006-12-01 22:28
帖子: 295
送出感谢: 0 次
接收感谢: 0 次
不行啊!我已经试过了,搜索一阵子之后就没有了,分辨率还是800x600,太痛苦了!


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 大家帮忙看看,这是怎么回事?
帖子发表于 : 2008-11-13 16:01 
头像

注册: 2007-08-26 15:57
帖子: 278
送出感谢: 0 次
接收感谢: 0 次
参考http://forum.ubuntu.org.cn/viewtopic.php?f=42&t=161878


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 大家帮忙看看,这是怎么回事?
帖子发表于 : 2008-11-14 13:59 
头像

注册: 2006-12-01 22:28
帖子: 295
送出感谢: 0 次
接收感谢: 0 次
除了手动安装之外,就不能通过硬件驱动安装了吗?
为什么8.04就可以,而8.10就不可以呢?


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 大家帮忙看看,这是怎么回事?
帖子发表于 : 2008-11-14 15:10 

注册: 2008-03-24 19:06
帖子: 208
送出感谢: 0 次
接收感谢: 1
8.10好像不能自动安装了,我就是手动安装的


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 大家帮忙看看,这是怎么回事?
帖子发表于 : 2008-11-16 13:33 
头像

注册: 2006-12-01 22:28
帖子: 295
送出感谢: 0 次
接收感谢: 0 次
哪有下载的?给个链接地址,谢谢!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译