当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 3 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]问一下新的Ubuntu 6.06版的是不是对常用的WIFI芯片是缺省支持的啊?
帖子发表于 : 2006-06-04 23:38 

注册: 2006-06-04 23:29
帖子: 1
送出感谢: 0 次
接收感谢: 0 次
RT。
本人是一名初学使用LINUX的菜鸟,很不辛的是现在机器又只有无线网络可以用,如果新装的系统不能上网的话,很多的软件都要用U盘拷贝过来才能安装,很麻烦,所以冒昧地问各位大虾这个问题。


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-06-05 9:10 

注册: 2006-03-17 13:40
帖子: 147
送出感谢: 0 次
接收感谢: 0 次
我的TPLink的可以用,同事的IBM本本R51上的也可以用,以前试过FC5和SUSE,FC5上我的WIFI不能用


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2006-06-05 9:15 

注册: 2006-02-23 19:22
帖子: 23
送出感谢: 0 次
接收感谢: 0 次
是的,自5.10版本就对我的intel 2100 3b默认支持。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 3 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译