当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : ati官方驱动 ati-driver-installer-8-12-x86.x86_64.run放出
帖子发表于 : 2008-12-11 19:53 

注册: 2008-06-22 22:47
帖子: 64
送出感谢: 0 次
接收感谢: 0 次
Ati官方驱动,是每月更新一次,但没见很大质的变化,我的是ati hd 2400.换上新驱动,反觉得没8-11的好,现在挂起再打开,会出现会黑花屏,但一会会好的,也不知什么原因


页首
 用户资料  
 
2 楼 
 文章标题 : Re: ati官方驱动 ati-driver-installer-8-12-x86.x86_64.run放出
帖子发表于 : 2008-12-11 20:36 

注册: 2008-11-07 1:15
帖子: 19
送出感谢: 0 次
接收感谢: 0 次
装了还是像8.11一样花屏 = =|||
8.04 + 8.12 = 花屏,当机,硬盘一直不知读什么鬼 (用envyng装8.3倒是很正常...)
8.10 + 8.12 = 花屏,登入后还是花屏 (没当,比8.04好那么一点 = =)

无力中...

之前8.11有问题的兄弟装这个有成功吗?


页首
 用户资料  
 
3 楼 
 文章标题 : Re: ati官方驱动 ati-driver-installer-8-12-x86.x86_64.run放出
帖子发表于 : 2008-12-12 2:19 

注册: 2008-12-01 12:31
帖子: 14
送出感谢: 0 次
接收感谢: 0 次
好容易弄好了,不准备更新咯~~
就像做服务器一样,最新的solaris patch总是不敢用的。。。


页首
 用户资料  
 
4 楼 
 文章标题 : Re: ati官方驱动 ati-driver-installer-8-12-x86.x86_64.run放出
帖子发表于 : 2008-12-13 17:02 

注册: 2007-10-28 12:16
帖子: 94
地址: 中国人民解放军
送出感谢: 0 次
接收感谢: 0 次
我的也是花屏!
不过,我用9.04 + 8.11花屏,用9.04 + 8.12就不花屏了!


页首
 用户资料  
 
5 楼 
 文章标题 : Re: ati官方驱动 ati-driver-installer-8-12-x86.x86_64.run放出
帖子发表于 : 2008-12-15 0:24 
头像

注册: 2008-08-25 18:57
帖子: 185
送出感谢: 0 次
接收感谢: 0 次
火大 :em20
花屏,可怜我还刚刚把8-11删了


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Bing [Bot] 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译