当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 640m的声音问题
帖子发表于 : 2009-01-15 19:49 

注册: 2008-12-15 23:17
帖子: 14
送出感谢: 0 次
接收感谢: 0 次
我的ubuntu是8.04版本的 下载的,从官方那里。
很奇怪的
我开机是有声音的
右上角也有小喇叭
但是放视频以及其他事情就一点声音也没有了

怎么办
帮帮我吧。。。


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 640m的声音问题
帖子发表于 : 2009-01-16 12:16 

注册: 2008-12-15 23:17
帖子: 14
送出感谢: 0 次
接收感谢: 0 次
我的是戴尔640m谢谢啊!!!!


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 640m的声音问题
帖子发表于 : 2009-01-16 12:26 
头像

注册: 2008-08-26 22:57
帖子: 189
地址: 长沙
送出感谢: 0 次
接收感谢: 0 次
我还以为是640米远的声音问题


_________________
i7 2630QM+ 4G ram + 500g hd + arch
11.04装新机器上死机,只好换arch了


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 640m的声音问题
帖子发表于 : 2009-01-16 12:51 
头像

注册: 2007-01-06 21:00
帖子: 920
送出感谢: 2
接收感谢: 0 次
你没说用什么播放器阿,建议用mplayer/smplayer,选择选项(C+p),general里面有个audio,选择output driver


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 640m的声音问题
帖子发表于 : 2009-01-17 9:52 

注册: 2008-12-15 23:17
帖子: 14
送出感谢: 0 次
接收感谢: 0 次
我用的是系统自带的播放器
怎么下mplayer?


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 640m的声音问题
帖子发表于 : 2009-01-17 18:16 

注册: 2008-12-15 23:17
帖子: 14
送出感谢: 0 次
接收感谢: 0 次
么有人理我。。。


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 640m的声音问题
帖子发表于 : 2009-01-17 18:50 
头像

注册: 2007-11-29 9:41
帖子: 8455
送出感谢: 0 次
接收感谢: 0 次
那只能试试那个音量的调节了,所有选项都调到最大看看


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译