当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 耳机和内置音响同时发声问题
帖子发表于 : 2009-03-07 13:10 

注册: 2009-02-04 13:33
帖子: 19
送出感谢: 0 次
接收感谢: 0 次
我的机器是联想Y430 TFO,声卡型号为:Conexant CX20561,照网上的方法更新了驱动,发现把耳机插上去后,内置的音响同时也在发声,不过在两个音响中有一个没有声音了。余百思不得其解。大家有遇到过此等问题吗?该如何解决?Thanks very much!


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 耳机和内置音响同时发声问题
帖子发表于 : 2009-09-22 15:45 

注册: 2008-07-16 8:10
帖子: 63
送出感谢: 0 次
接收感谢: 0 次
我的是联想 R400,ubuntu下耳麦有声音,外放没有。关注。


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 耳机和内置音响同时发声问题
帖子发表于 : 2009-09-23 8:56 
头像

注册: 2009-08-16 15:11
帖子: 25
送出感谢: 0 次
接收感谢: 0 次
我也是Y430 TFI的本本.我点击"一键静音"后主面板没有声音了,可是下面的低音炮还是有声音,奇怪. :em06


_________________
希望能遇到更多的问题,这样我才会钻得更深!


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 耳机和内置音响同时发声问题
帖子发表于 : 2009-09-24 8:45 

注册: 2009-09-21 20:30
帖子: 1
送出感谢: 0 次
接收感谢: 0 次
我的台式机,前置耳机无声,后置的音频输出有信号输出,求解!


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 耳机和内置音响同时发声问题
帖子发表于 : 2009-10-31 8:20 
头像

注册: 2009-10-29 20:40
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
我的是联想C467
同现象
GOOGLE了一下
没有成功
:em06


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 耳机和内置音响同时发声问题
帖子发表于 : 2009-11-01 11:47 

注册: 2005-06-23 22:43
帖子: 52
送出感谢: 0 次
接收感谢: 0 次
我的也是耳机有声音,外放没声音


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 耳机和内置音响同时发声问题
帖子发表于 : 2009-11-01 11:48 
头像

注册: 2009-10-04 11:23
帖子: 542
送出感谢: 0 次
接收感谢: 0 次
将耳机或音响其中一个关了不就OK了?


_________________
LiveUSB下载
viewtopic.php?f=48&t=242447


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译