当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 39 篇帖子 ]  前往页数 1, 2, 3  下一页
作者 内容
1 楼 
 文章标题 : 安装过 ATI 9.4驱动的朋友进
帖子发表于 : 2009-04-26 11:11 

注册: 2008-05-30 18:26
帖子: 84
系统: KUbuntu16.04
送出感谢: 0 次
接收感谢: 0 次
偶从AMD的官方网站下载了9.4驱动,安装没有问题。但用这个驱动的时候,感觉窗口弹出缓慢,而且播放RMVB的时候有崩溃现象,不知道大家有没有遇到这个问题?还是偶个人问题。。。。

系统是Ubuntu 9.04 AMD64,显卡是HD3870


_________________
学生一枚


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 安装过 ATI 9.4驱动的朋友进
帖子发表于 : 2009-04-26 15:39 

注册: 2008-11-22 16:48
帖子: 164
送出感谢: 0 次
接收感谢: 0 次
8.10 + ATI 9.04 很好。用什么media player?

xine好得很。


_________________
转变从今天开始
古藤老树
Otara Friends


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 安装过 ATI 9.4驱动的朋友进
帖子发表于 : 2009-04-26 15:41 
头像

注册: 2008-11-06 10:41
帖子: 87
送出感谢: 0 次
接收感谢: 1
同样有问题,主要是在最大化最小化和全屏时。


_________________
当你眼泪忍不住要流出来的时候,睁大眼睛,千万别眨眼,你会看到世界由清晰变模糊的全过程,心会在你泪水落下的那一刻变得清澈明晰……


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 安装过 ATI 9.4驱动的朋友进
帖子发表于 : 2009-04-26 22:38 

注册: 2008-05-30 18:26
帖子: 84
系统: KUbuntu16.04
送出感谢: 0 次
接收感谢: 0 次
自己顶,有没有高手帮帮忙?


_________________
学生一枚


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 安装过 ATI 9.4驱动的朋友进
帖子发表于 : 2009-04-27 7:20 

注册: 2009-03-08 0:50
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
同样出现过这个问题,,ATI3650显卡,放视频全屏就崩溃


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 安装过 ATI 9.4驱动的朋友进
帖子发表于 : 2009-04-27 14:01 

注册: 2007-02-23 23:31
帖子: 26
地址: SYSU-Zhuhai
送出感谢: 0 次
接收感谢: 0 次
顶一下
我的是mobility hd3470,也出现了同样的问题,开着compiz,窗口弹出、最大化的时候总要先卡半秒
而且glxgears只有1000左右,比之前的版本低了很多


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 安装过 ATI 9.4驱动的朋友进
帖子发表于 : 2009-04-27 15:03 

注册: 2008-07-30 14:51
帖子: 1
送出感谢: 0 次
接收感谢: 0 次
我的同样有问题,最大化时直接死机,尴尬,我的是HD4670的卡。


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 安装过 ATI 9.4驱动的朋友进
帖子发表于 : 2009-04-27 16:49 

注册: 2008-10-28 10:51
帖子: 10
送出感谢: 0 次
接收感谢: 0 次
你把效果“外观”里的效果设为无试试


页首
 用户资料  
 
9 楼 
 文章标题 : Re: 安装过 ATI 9.4驱动的朋友进
帖子发表于 : 2009-04-27 18:46 
头像

注册: 2008-11-06 10:41
帖子: 87
送出感谢: 0 次
接收感谢: 1
an032601 写道:
你把效果“外观”里的效果设为无试试


这样当然没问题啦


_________________
当你眼泪忍不住要流出来的时候,睁大眼睛,千万别眨眼,你会看到世界由清晰变模糊的全过程,心会在你泪水落下的那一刻变得清澈明晰……


页首
 用户资料  
 
10 楼 
 文章标题 : Re: 安装过 ATI 9.4驱动的朋友进
帖子发表于 : 2009-04-27 18:50 

注册: 2009-03-17 20:46
帖子: 25
送出感谢: 0 次
接收感谢: 0 次
ATI的驱动越做越垃圾了


页首
 用户资料  
 
11 楼 
 文章标题 : Re: 安装过 ATI 9.4驱动的朋友进
帖子发表于 : 2009-04-27 23:35 

注册: 2008-05-30 18:26
帖子: 84
系统: KUbuntu16.04
送出感谢: 0 次
接收感谢: 0 次
dieyushi 写道:
an032601 写道:
你把效果“外观”里的效果设为无试试


这样当然没问题啦


就算关闭特效,播放视频依然会有问题。

另外有没有试过9.4之前版本的(例如9.3或者9.1,9.2个人安装失败),能否工作正常?


_________________
学生一枚


页首
 用户资料  
 
12 楼 
 文章标题 : Re: 安装过 ATI 9.4驱动的朋友进
帖子发表于 : 2009-04-28 15:15 

注册: 2009-04-28 0:35
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
3850 9.04 为什么我在ATI官网下载的驱动不能安装。双击后说 gedit 无法检测字符编码。
请检查您是否正在尝试打开一个二进制文件。
从菜单中选择一种字符编码,然后再试一次。


这是怎么回事?


页首
 用户资料  
 
13 楼 
 文章标题 : Re: 安装过 ATI 9.4驱动的朋友进
帖子发表于 : 2009-04-28 15:37 
头像

注册: 2008-10-26 12:05
帖子: 62
送出感谢: 0 次
接收感谢: 0 次
我的也是,还有,卸载后开机就死


页首
 用户资料  
 
14 楼 
 文章标题 : Re: 安装过 ATI 9.4驱动的朋友进
帖子发表于 : 2009-04-28 15:45 
头像

注册: 2009-04-16 18:32
帖子: 37
送出感谢: 0 次
接收感谢: 0 次
我的也是开窗口时会卡..8.10系统下就没事.
显卡ATI3470 驱动9.4
9.04下不启动特效不会卡.或者是把compizconfig把窗口装饰去掉.也就不卡了...不过那样就没标题栏了.. :em06


_________________
代码:
JAVA


页首
 用户资料  
 
15 楼 
 文章标题 : Re: 安装过 ATI 9.4驱动的朋友进
帖子发表于 : 2009-04-28 16:06 
头像

注册: 2008-10-25 13:03
帖子: 384
送出感谢: 0 次
接收感谢: 0 次
貌似是9.04下的问题....
同楼主3870 ... 最大化最小化卡半秒 全屏rmvb之类崩溃or死机- -....


_________________
饭糊了...


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 39 篇帖子 ]  前往页数 1, 2, 3  下一页

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译