当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 23 篇帖子 ]  前往页数 1, 2  下一页
作者 内容
1 楼 
 文章标题 : ATI 9.5的驱动已经出来一周了,怎么论坛没反馈啊?
帖子发表于 : 2009-05-27 16:59 
头像

注册: 2007-07-22 12:13
帖子: 396
送出感谢: 1
接收感谢: 0 次
网上看是5月20日发布的,可我们论坛里怎么没人反馈啊?
难道小白都牺牲了?
:em04

看来只有我冲在前面了! :em20


页首
 用户资料  
 
2 楼 
 文章标题 : Re: ATI 9.5的驱动已经出来一周了,怎么论坛没反馈啊?
帖子发表于 : 2009-05-27 17:00 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
支持lz~~~


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
3 楼 
 文章标题 : Re: ATI 9.5的驱动已经出来一周了,怎么论坛没反馈啊?
帖子发表于 : 2009-05-27 17:04 
头像

注册: 2008-12-19 13:44
帖子: 2337
地址: 东8区
送出感谢: 0 次
接收感谢: 0 次
低调 :em28


_________________
代码:
 
       \   ,__,
        \  (oo)____
           (__)    )\
              ||--|| * 
 


页首
 用户资料  
 
4 楼 
 文章标题 : Re: ATI 9.5的驱动已经出来一周了,怎么论坛没反馈啊?
帖子发表于 : 2009-05-27 17:05 
头像

注册: 2007-07-22 12:13
帖子: 396
送出感谢: 1
接收感谢: 0 次
惭愧,刚才又看了一下,已经有几位小白在那报怨ATI这款驱动依然表现不好。

看帖不仔细,自闭一天!


页首
 用户资料  
 
5 楼 
 文章标题 : Re: ATI 9.5的驱动已经出来一周了,怎么论坛没反馈啊?
帖子发表于 : 2009-05-27 22:24 
头像

注册: 2007-03-07 9:35
帖子: 198
送出感谢: 0 次
接收感谢: 0 次
其实9.5 的驱动对偶的HD3470驱动好了很多,至少切换用户不再死机了。


页首
 用户资料  
 
6 楼 
 文章标题 : Re: ATI 9.5的驱动已经出来一周了,怎么论坛没反馈啊?
帖子发表于 : 2009-05-27 22:27 
头像

注册: 2007-05-06 2:46
帖子: 15634
送出感谢: 0 次
接收感谢: 2
哪天不想好了,就装9.5

:em06


页首
 用户资料  
 
7 楼 
 文章标题 : Re: ATI 9.5的驱动已经出来一周了,怎么论坛没反馈啊?
帖子发表于 : 2009-05-27 22:40 
头像

注册: 2007-10-18 17:40
帖子: 1006
送出感谢: 0 次
接收感谢: 0 次
因为9.4就已经完美了。
http://forum.ubuntu.org.cn/viewtopic.ph ... 1&start=15


_________________

千帖户,享有论坛特权!


页首
 用户资料  
 
8 楼 
 文章标题 : Re: ATI 9.5的驱动已经出来一周了,怎么论坛没反馈啊?
帖子发表于 : 2009-05-28 0:23 
头像

注册: 2008-05-10 9:53
帖子: 752
送出感谢: 0 次
接收感谢: 1
还可以,ff和opera一起开不花屏了。用arch那个补丁在2.6.29.4内核也可以用了,这下子kubuntu9.04算是爽了。


页首
 用户资料  
 
9 楼 
 文章标题 : Re: ATI 9.5的驱动已经出来一周了,怎么论坛没反馈啊?
帖子发表于 : 2009-05-28 6:52 
头像

注册: 2009-02-23 14:37
帖子: 278
地址: 北京
送出感谢: 0 次
接收感谢: 0 次
compiz开垂直同步的话特效会出现小花屏

这个问题9.4是没有的


_________________
ThinkPad X220i
i7-2620M CPU
8G DDR3 1333 RAM
INTEL SSDMCEAC180E3 - openSUSE 12.3 / Windows 7 Ultimate
HGST HTS725050A7E630 - main storage
咳咳。。。


页首
 用户资料  
 
10 楼 
 文章标题 : Re: ATI 9.5的驱动已经出来一周了,怎么论坛没反馈啊?
帖子发表于 : 2009-05-29 1:39 
头像

注册: 2007-05-06 2:46
帖子: 15634
送出感谢: 0 次
接收感谢: 2
9.10都没拦住我

栽在9.5啦

:em19


页首
 用户资料  
 
11 楼 
 文章标题 : Re: ATI 9.5的驱动已经出来一周了,怎么论坛没反馈啊?
帖子发表于 : 2009-05-29 20:32 
头像

注册: 2009-03-18 18:47
帖子: 307
送出感谢: 0 次
接收感谢: 0 次
我没装COMPIZ,9.5驱动一切正常,MPlayer全屏也没出现白屏现象。
估计是开特效的问题吧


_________________
唉,这么久了我还什么都不会,什么时候才能升级到菜鸟级别呢。。。
获得武功秘籍的方法
发现自己就是个2,cpufreq降频只降一个核


页首
 用户资料  
 
12 楼 
 文章标题 : Re: ATI 9.5的驱动已经出来一周了,怎么论坛没反馈啊?
帖子发表于 : 2009-05-30 20:32 
头像

注册: 2007-07-22 12:13
帖子: 396
送出感谢: 1
接收感谢: 0 次
不开特效,要驱动做什么?
系统默认的2D支持不错啊。

不知玩3D游戏如何?


页首
 用户资料  
 
13 楼 
 文章标题 : Re: ATI 9.5的驱动已经出来一周了,怎么论坛没反馈啊?
帖子发表于 : 2009-05-30 20:43 
头像

注册: 2009-02-25 18:18
帖子: 2229
送出感谢: 0 次
接收感谢: 0 次
我是X700
AMD已经放弃我了,以后驱动更新不用管了 :em04


_________________
在中国搞IT的谁不知道Ctrl+C,Ctrl+V啊~


页首
 用户资料  
 
14 楼 
 文章标题 : Re: ATI 9.5的驱动已经出来一周了,怎么论坛没反馈啊?
帖子发表于 : 2009-05-31 22:50 
头像

注册: 2009-03-20 1:29
帖子: 39
系统: ubuntu12.04
送出感谢: 0 次
接收感谢: 0 次
AngelMAX 写道:
我是X700
AMD已经放弃我了,以后驱动更新不用管了 :em04


哈哈,难兄难弟 :em20 :em20


_________________
主板: 华硕F1A75-V-PRO
内存: 金士顿 骇客神条 8G X 4(1600MHz)
硬盘: 西捷 2T
显示器:AOC 21“
cpu: AMD Apu3870k
机箱: 先马 夜鹰2
电源: 先马 省电王400(BTX-400-3)
系统: Ubuntu12.04


页首
 用户资料  
 
15 楼 
 文章标题 : Re: ATI 9.5的驱动已经出来一周了,怎么论坛没反馈啊?
帖子发表于 : 2009-06-01 9:17 
头像

注册: 2007-05-25 16:47
帖子: 881
地址: 上海
送出感谢: 0 次
接收感谢: 0 次
john.wu 写道:
因为9.4就已经完美了。
viewtopic.php?f=126&t=179861&start=15


你骗骗自己也就算了,还要出来唬弄别人 :emb6


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 23 篇帖子 ]  前往页数 1, 2  下一页

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译