当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]大家进来看看,升级内核后的问题
帖子发表于 : 2006-08-02 16:58 

注册: 2006-07-29 13:57
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
内核升级到686后,出现了“无法使用音频设备”的错误,不知道是什么原因,初学者,望大虾指点迷津!


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-08-10 16:48 

注册: 2006-05-18 17:39
帖子: 33
送出感谢: 0 次
接收感谢: 0 次
内核升级到686,看不懂的说。一般升级不会出现这样的问题吧


页首
 用户资料  
 
3 楼 
 文章标题 : 呵呵
帖子发表于 : 2006-08-19 14:23 

注册: 2006-08-19 14:04
帖子: 23
送出感谢: 0 次
接收感谢: 0 次
自己加载对应的声卡模块,可以利用alsaconf自动配置一下


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2006-08-21 11:27 

注册: 2006-05-31 1:52
帖子: 83
送出感谢: 0 次
接收感谢: 0 次
将你的音频输出改成ESD就好了


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译