当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 我的IDT声卡为什么装9.04没有声音,怎么能出声呀?
帖子发表于 : 2009-06-21 14:15 

注册: 2006-06-17 13:06
帖子: 29
地址: 吉林省长春市
送出感谢: 0 次
接收感谢: 0 次
我的本本是HP的CQ35-107TX,声卡是IDT的,麻烦大家帮我看下怎么设置下可以有声音,谢谢了
我的声卡CODEC:IDT 92HD75B2X5


_________________
只要你懂得努力,终有一天会得到成功的!


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 我的IDT声卡为什么装9.04没有声音,怎么能出声呀?
帖子发表于 : 2009-06-22 0:23 

注册: 2006-06-17 13:06
帖子: 29
地址: 吉林省长春市
送出感谢: 0 次
接收感谢: 0 次
不会吧,连个回贴的人都没有,我的本本声卡显示很正常,但是就是不出声,咋弄都不行,不会是解决不掉这个问题吧 :em20


_________________
只要你懂得努力,终有一天会得到成功的!


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 我的IDT声卡为什么装9.04没有声音,怎么能出声呀?
帖子发表于 : 2009-06-22 0:30 
头像

注册: 2007-09-15 18:05
帖子: 775
地址: SYSU
送出感谢: 0 次
接收感谢: 1
方法一:刷bios
方法二:改alsa设置,搜搜坛子上的帖子。
我用cq45,刷了bios,9.04完全正常


_________________
这个故事已告结束,进入下一个世界吧……


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 我的IDT声卡为什么装9.04没有声音,怎么能出声呀?
帖子发表于 : 2009-06-22 10:34 

注册: 2006-06-17 13:06
帖子: 29
地址: 吉林省长春市
送出感谢: 0 次
接收感谢: 0 次
BIOS我也刷了,但是还是不好用呀,你的声卡CODEC是多少呀,发来看看,研究下,呵呵


_________________
只要你懂得努力,终有一天会得到成功的!


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 我的IDT声卡为什么装9.04没有声音,怎么能出声呀?
帖子发表于 : 2009-06-23 10:45 

注册: 2009-06-20 11:30
帖子: 20
送出感谢: 0 次
接收感谢: 0 次
viewtopic.php?f=42&t=177332这里可以解决,我的也是一样型号


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Google [Bot] 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译