当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [求助]ubuntu9。04系统声音异常
帖子发表于 : 2009-07-07 20:55 

注册: 2008-05-04 12:57
帖子: 9
地址: USTC
送出感谢: 0 次
接收感谢: 0 次
本本装的是ubuntu9。04系统,又一次强制关机后可能改了什么配置,导致系统声音异常,不论开什么音乐或者是系统的启动音,全部不能正常输出,只剩下滋滋的电子噪声,麻烦各位指导一下如何修复啊?


页首
 用户资料  
 
2 楼 
 文章标题 : Re: [求助]ubuntu9。04系统声音异常
帖子发表于 : 2009-07-07 22:06 
头像

注册: 2008-12-20 15:43
帖子: 9342
地址: 心靈深處
系统: 家14.04,公司14.04
送出感谢: 13
接收感谢: 37
咬緊牙根
重裝系統吧
這是ubuntu的精神


_________________
[论坛版主行为规定]+[PITIVI簡易教程]+[CAD裝draftsight]+[酷我音乐裝kwplayer]+[ubuntu裝迅雷]
[releases.ubuntu.com]+[cdimage.ubuntu.com]+[old-releases.ubuntu.com]
[學ubuntu必須拜讀懶蝸牛"笨兔兔的故事"=viewtopic.php?f=112&t=162040][Linux明日的希望在中國]


页首
 用户资料  
 
3 楼 
 文章标题 : Re: [求助]ubuntu9。04系统声音异常
帖子发表于 : 2009-07-11 21:48 

注册: 2008-04-28 22:02
帖子: 278
送出感谢: 0 次
接收感谢: 2
我也是这样,应该是非法关机引起的。现在只有滋滋声

PS:两天后由一个贴子得到启发搞好了,将音量控制中的ALSE MIXER 里的PCM音量调整了一下就好了,呵呵,不知道是不是BUG


页首
 用户资料  
 
4 楼 
 文章标题 : Re: [求助]ubuntu9。04系统声音异常
帖子发表于 : 2009-08-10 20:10 

注册: 2008-05-04 12:57
帖子: 9
地址: USTC
送出感谢: 0 次
接收感谢: 0 次
真是谢谢楼上的朋友,果然调一下就好了...谢谢大家!


页首
 用户资料  
 
5 楼 
 文章标题 : Re: [求助]ubuntu9。04系统声音异常
帖子发表于 : 2009-11-12 21:46 

注册: 2009-11-12 21:33
帖子: 5
送出感谢: 0 次
接收感谢: 0 次
求求哪位大侠,我的也没有声音阿
帮帮忙阿!!!!!!!!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译