当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 9.10下X1300的问题
帖子发表于 : 2009-11-03 5:14 
头像

注册: 2009-01-01 14:30
帖子: 31
送出感谢: 0 次
接收感谢: 0 次
刚装完9.10,硬件驱动里没有显示专用驱动,但自带的扩展特效能开, :em11 为了COMPIZ,于是折腾了一下envyng,先是黑屛, :em20 卸掉了以后,自带的扩展特效却开不了了 :em21

我的卡是ATI X1300的,8.10时代成功开过COMPIZ的...


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 9.10下X1300的问题
帖子发表于 : 2009-11-04 10:08 

注册: 2007-09-15 19:29
帖子: 231
送出感谢: 0 次
接收感谢: 1
试试看催化剂910吧- -

搞不好可以支持的

查查看支持列表


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 9.10下X1300的问题
帖子发表于 : 2009-11-04 12:50 

注册: 2007-05-29 10:53
帖子: 53
送出感谢: 0 次
接收感谢: 0 次
这个型号的应该ATI(AMD)不支持了
Open Source的驱动还可以使用,3D效果现在还不知道
本人还未实现COMPIZ,在8.10的时代确实可以的,我也是这样用的


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 9.10下X1300的问题
帖子发表于 : 2009-11-04 22:43 
头像

注册: 2007-12-28 16:26
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
本人的X1600用9.10的自带驱动一切正常


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译