当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]?请教一下,我的系统为什么那么慢啊?
帖子发表于 : 2006-10-11 12:24 

注册: 2006-10-08 23:25
帖子: 11
送出感谢: 0 次
接收感谢: 0 次
我的是HP的nx6325
AMD64双核TL-50 1.6G
512内存
集成ATI X1150显卡

好不容易装好了6.06.1,可是启动浏览器都很慢,画面都一顿一顿的,是不是没装显卡驱动的原因啊,该怎么装啊?
有劳各位大虾指点了!!


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-10-11 22:10 

注册: 2006-10-08 10:41
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
我的P3,440S也一样,郁闷.


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2006-10-11 22:23 

注册: 2006-10-08 23:25
帖子: 11
送出感谢: 0 次
接收感谢: 0 次
就是啊,有没有指点一下啊


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2006-10-11 22:31 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 272
执行glxinfo|grep render,看输出render yes不。没正确的显卡驱动,其实也不应该慢。只会玩3D游戏慢而已。
如果想知道具体的,搜索这个glxinfo,和glxgears这些测试的软件用法。


_________________
● 鸣学


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2006-10-12 9:08 

注册: 2006-10-11 12:19
帖子: 7
送出感谢: 0 次
接收感谢: 0 次
我的老爷机也慢~嘻嘻~~


_________________
Ubuntu 6.06 LTS
赛扬533,64M*2 HY SDRAM,Seagate U10 15.3G,杂牌810e,杂牌15' CRT,杂牌145W电源,杂牌键鼠,无机箱纯散装。
图片


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2006-10-12 12:58 

注册: 2006-10-08 23:25
帖子: 11
送出感谢: 0 次
接收感谢: 0 次
问题解决了,原来是 CPU惹得祸
参考http://forum.ubuntu.org.cn/viewtopic.php?t=26956
感谢 功不唐捐
感谢各位!!!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译